<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Urban Lindstedt: Hotet från den perfekta marknaden - Internetworld</title>
	<meta name="description" content="Trenden går mot stora marknadsplatser, med utrymme för vassa nischaktörer. Mellanstora återförsäljare och grossister har allt att förlora." />
	<meta name="keywords" content="e-handel, amazon, digitala affärer, jeff bezos, e-handel, Ekonomi/Bransch, Internetworld" />
	<link rel="canonical" href="http://internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad" />
		<meta property="twitter:url" content="http://internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad" />
	<meta property="og:title" content="Urban Lindstedt: Hotet från den perfekta marknaden" />
		<meta property="twitter:title" content="Urban Lindstedt: Hotet från den perfekta marknaden" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Trenden går mot stora marknadsplatser, med utrymme för vassa nischaktörer. Mellanstora återförsäljare och grossister har allt att förlora." />
		<meta property="twitter:description" content="Trenden går mot stora marknadsplatser, med utrymme för vassa nischaktörer. Mellanstora återförsäljare och grossister har allt att förlora." />
	<meta property="og:site_name" content="Internetworld" />
	<meta property="twitter:site" content="https://twitter.com/internetworldse" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/Internetworld.se" />
	<link rel="publisher" type="text/html"  title="Internetworld" href="https://plus.google.com/109487511923407769160/posts" />
	<meta property="twitter:image" content="http://internetworld.idg.se/polopoly_fs/1.660265.1465537546!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="http://internetworld.idg.se/polopoly_fs/1.660265.1465537546!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Internetworld" />
	<link rel="icon" sizes="192x192" href="//internetworld.idg.se/polopoly_fs/2.1005.1482293897!homescreenIcon/imageTypeSelector/localImage/2484474620.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//internetworld.idg.se/polopoly_fs/2.1005.1482293897!homescreenIconPrecomposed/imageTypeSelector/localImage/4041557720.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//internetworld.idg.se/polopoly_fs/2.1005.1482293897!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1445945347/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.584782.1456153467/1.607511.1476283014/1.607512.1479997354/1.607513.1481808514/1.607514.1445945559/1.607515.1481035505/1.607517.1480398842/1.653271.1482162288/1.653274.1464163581/1.669401.1482308405/1.664491.1481624210/1.654909.1477385621/1.607520.1481608039/1.609400.1445945628/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.607530.1480424987/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/podd" type="application/rss+xml" title="Podd" />
		<link rel="alternate" href="/rss/sociala+medier" type="application/rss+xml" title="Sociala medier" />
		<link rel="alternate" href="/rss/nyheterinternetworld" type="application/rss+xml" title="NyheterInternetworld" />
		<link rel="alternate" href="/rss/e-handel" type="application/rss+xml" title="E-handel" />
		<link rel="alternate" href="/rss/startups" type="application/rss+xml" title="Startups" />
		<link rel="alternate" href="/rss/redaktionen+bloggar" type="application/rss+xml" title="Redaktionen bloggar" />
		<link rel="alternate" href="/rss/topp+100" type="application/rss+xml" title="Topp 100" />
		<link rel="alternate" href="/rss/marknadsforing" type="application/rss+xml" title="Marknadsforing" />
		<link rel="alternate" href="/rss/webbdagarna" type="application/rss+xml" title="Webbdagarna" />
		<script>
		var articleIdentifier = '1.660265';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Internetworld.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad");googletag.pubads().setTargeting("categoryIds", ["2.1006"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "e-handel,amazon,digitala affärer,jeff bezos,e-handel,iw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://internetworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body >
<img src="//ai.idg.se/st01/1.660265/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-3Wrapper").show();jQuery("#lager-1---1x1-581957-3").show();matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-3Wrapper").hide();jQuery("#lager-1---1x1-581957-3").hide();matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="http://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Datalagring">Datalagring</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="http://techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="http://csjobb.idg.se/jobb/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><a class="close">Stäng <i class="fa fa-times fa-fw"></i></a><script type="text/javascript">
jQuery( ".EventCounter" ).text( "5 ");
</script><script type="text/javascript">
jQuery( ".jobbCounter" ).text( "500 ");
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-4 large-3 columns">
			<a href="//internetworld.idg.se" class="publication-logo">Internetworld</a></div>
	<div class="columns medium-8 large-9">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="//internetworld.idg.se/2.24696/">Webbdagarna</a></li>
<li><a href="http://www.webbdagarna.se/academy/startsida">Academy</a></li>
      <li><a href="//internetworld.idg.se/2.22603/">Marknadsföring</a></li>
      <li><a href="//internetworld.idg.se/2.22568/">Sociala medier</a></li>
      <li><a href="//internetworld.idg.se/2.37810">Startuplistan</a></li>
      <li><a href="//internetworld.idg.se/2.22675/topp100-internetworld-for-dig-som-ska-lyckas-pa-natet">Topp 100 2017</a></li>
      <li><a href="//internetworld.idg.se/2.29001/">Podd</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-588040-7Wrapper" style="display:none;"><div id="panorama-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-7"] == "undefined") {gptadslots["panorama-588040-7"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-7").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-7"); googletag.pubads().refresh([gptadslots["panorama-588040-7"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-7Wrapper").show();jQuery("#panorama-588040-7").show();matchingslotIDs["panorama-588040-7"] = true;}, unmatch : function() {jQuery("#panorama-588040-7Wrapper").hide();jQuery("#panorama-588040-7").hide();matchingslotIDs["panorama-588040-7"] = false;}});</script></div>
</div>
<div id="divMainContainer">
<div id="iwDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad">
		<meta itemprop="headline" content="Urban Lindstedt: Hotet fr&aring;n den perfekta marknaden">
		<meta itemprop="datePublished" content="2016-06-10T06:15+0200">
		<meta itemprop="dateModified" content="2016-06-10T07:46+0200">
		<meta itemprop="description" content="Trenden g&aring;r mot stora marknadsplatser, med utrymme f&ouml;r vassa nischakt&ouml;rer. Mellanstora &aring;terf&ouml;rs&auml;ljare och grossister har allt att f&ouml;rlora.">
		<meta itemprop="articleBody" content="Det h&auml;r &auml;r den sista delen i v&aring;r artikelserie om marknadsplatser p&aring; n&auml;tet. H&auml;r hittar du &ouml;vriga delar:
 1:&nbsp;E-handel: Nu tar marknadsplatserna &ouml;ver
 2:&nbsp;Utmanaren som vill lyfta butikernas varum&auml;rken
 3:&nbsp;E-handel: Slaget om Europa &ndash; Amazon dominerar i Tyskland och Alibaba laddar
 4:&nbsp;Med Amazon som enda kanal: &quot;F&aring;r en produkt d&aring;liga omd&ouml;men drar vi in den&quot;En perfekt marknad &auml;r inget te-party f&ouml;r de inblandade. N&auml;r stora internationella marknadsplatser skapar n&auml;rmast perfekta marknader kommer marginalerna sjunka farligt n&auml;ra noll f&ouml;r &aring;terf&ouml;rs&auml;ljarna.Grundaren och vd:n Jeff Bezos uttalade m&aring;ls&auml;ttning f&ouml;r Amazon &auml;r att tj&auml;na pengar d&auml;r marginalerna &auml;r l&aring;ga. F&ouml;rdelen med l&aring;ga marginaler &auml;r att det inte lockar till sig alltf&ouml;r h&auml;ftig konkurrens. I l&aring;gmarginalbranscher bjuds det inte p&aring; n&aring;gra gratisluncher som hos internetj&auml;ttar som Google och Facebook.L&auml;s ocks&aring;:&nbsp;I webbutiken kan ingen h&ouml;ra kunden skrikaAmazon har otaliga g&aring;nger kritiserats f&ouml;r hur f&ouml;retaget behandlar sina anst&auml;llda, leverant&ouml;rer och partners. Historier om hur lagerpersonal svimmat av v&auml;rmeslag f&ouml;r att Amazon v&auml;grat installera luftkonditionering varvas med historier om tj&auml;nstem&auml;n som &aring;terkommit fr&aring;n sjukledighet efter att besegrat cancer bara f&ouml;r att f&aring; kicken f&ouml;rsta dagen p&aring; jobbet.
E-handlare som s&auml;ljer p&aring; Amazon tvingas leva med att e-handelsj&auml;tten snor deras framg&aring;ngsrikaste produkter inom n&aring;gra m&aring;nader fr&aring;n lanseringen. &Auml;nd&aring; flockas s&auml;ljarna till Amazon p&aring; tuffa marknader som USA, Tyskland och Storbritannien. Av den anledningen att det f&ouml;r en mindre akt&ouml;r &auml;r &auml;nnu sv&aring;rare att lyckas utanf&ouml;r marknadsplatsen.Starka marknadsplatser som Amazon; Booking.com och Zalando ger kunderna en fantastisk kundupplevelse med en perfekt &ouml;verblick p&aring; marknaden och l&aring;ga priser. D&auml;rf&ouml;r kommer kunderna forts&auml;tta att komma ju mer de handlar p&aring; n&auml;tet.I USA och p&aring; de stora europeiska marknaderna har online marknadsplatser l&auml;nge spelat en viktig roll inom e-handeln. I Kina dominerar Alibaba. I Sverige &auml;r det fortfarande enskilda e-handlare som dominerar n&auml;tf&ouml;rs&auml;ljningen, mycket beroende p&aring; att Amazon inte har etablerat sig i Norden.Tecknen p&aring; att Amazon varit p&aring; v&auml;g in p&aring; den svenska marknaden har funnits d&auml;r m&aring;nga g&aring;nger under de senaste sexton &aring;ren. F&ouml;r tv&aring; &aring;r sedan skaffade sig Amazon tillg&aring;ng till metadata om svenska b&ouml;cker, men valde sedan att satsa p&aring; Indiens underutvecklade e-handelsmarknad ist&auml;llet f&ouml;r p&aring; nio miljoner n&auml;tglada svenskar.Det spelar kanske inte l&auml;ngre n&aring;gon roll om Amazon kommer till Sverige. Svenskar handlar ju lika g&auml;rna fr&aring;n Amazon.co.uk, Amazon.de eller Amazon.com. I ett &ouml;kat digital brus &auml;r det enklare f&ouml;r kunderna att handla fr&aring;n marknadsplatser p&aring; samma s&auml;tt som det &auml;r enklare f&ouml;r e-handlarna att synas p&aring; marknadsplatser &auml;n i Googles resultatsidor. Kunderna &auml;r de fr&auml;msta vinnarna, men med&nbsp;r&auml;tt strategier &auml;r &auml;ven marknadsplatserna en m&ouml;jlighet att v&auml;xa f&ouml;r e-handlarna.Redan 2024 kommer e-handeln att st&aring; f&ouml;r 37 procent av detaljhandeln, enligt en rapport fr&aring;n Swedbank. Den digitala logiken ger b&aring;de utrymme &aring;t smala nischer och stora marknadsplatser. Men r&auml;kna med att online-marknadsplatser kommer att dominera framtidens e-handel.L&auml;s ocks&aring;:&nbsp;Subscription economy &ndash; s&aring; g&ouml;r du om dina kunder till prenumeranterF&ouml;r sm&aring; och medelstora e-handlare handlar det om att l&auml;ra sig logiken bakom hur man s&auml;ljer p&aring; en marknadsplats. L&aring;ga priser och goda recensioner &auml;r h&aring;rdvalutan som f&aring;r ig&aring;ng f&ouml;rs&auml;ljningen och rankningen i produktlistningarna.R&aring;det till e-handlarna &auml;r skaffa sig egna produkter och varum&auml;rken f&ouml;r att inte fullst&auml;ndigt dras med i spiralen mot noll-marginaler. Egna unika produkter som Apples Iphone &auml;r enda s&auml;ttet att lura en allt mer transparent marknad.
 F&ouml;rfattaren/f&ouml;rel&auml;saren Micael Dahl&eacute;n och biohackaren Hannes Sj&ouml;blad kommer till Webbdagarna G&ouml;teborg 21 &ndash; 22 september. G&ouml;r du? L&auml;s mer och boka biljett idag H&Auml;R!">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Urban Lindstedt">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://internetworld.idg.se/polopoly_fs/1.660265.1465537546!imageUploader/3272512706.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="505">
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://internetworld.idg.se/polopoly_fs/1.660265.1465537546!teaserImage/imageTypeSelector/localImage/2212977918.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Internetworld">
	<meta itemprop="url" content="http://internetworld.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://internetworld.idg.se/polopoly_fs/2.1005.1482293897!shareImage/imageTypeSelector/localImage/3917463905.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="iw"
	data-article-tags="e-handel, amazon, digitala affärer, jeff bezos"
	data-article-bluekai-id="21406"
	data-article-ga-url="/2.1006/1.660265/e-handel-hotet-perfekt-marknad"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.579106.1458313199!image/imageTypeSelector/localImage/1770504301.png" alt="placeholder" height="160" width="160" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('urban.lindstedt', 'idg.se', 'Urban Lindstedt');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Urban Lindstedt</h6>
			</div>
	</div>
<h1>Urban Lindstedt: Hotet från den perfekta marknaden</h1>
			<span class="articleDate">2016-06-10 06:15</span>
		<p class="articleTeaser">
			<span class="articleStory e-handel">
		E-handel</span>
Trenden går mot stora marknadsplatser, med utrymme för vassa nischaktörer. Mellanstora återförsäljare och grossister har allt att förlora skriver Urban Lindstedt.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;t=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;text=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;title=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;title=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.79246?contentId=1.660265');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">	
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="/polopoly_fs/1.660265.1465537546!imageUploader/3272512706.jpg" alt="amazon" height="505" width="980" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-9Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-9"] == "undefined") {gptadslots["modul-artikel---468x240-588924-9"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-9"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-9Wrapper").show();jQuery("#modul-artikel---468x240-588924-9").show();matchingslotIDs["modul-artikel---468x240-588924-9"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-9Wrapper").hide();jQuery("#modul-artikel---468x240-588924-9").hide();matchingslotIDs["modul-artikel---468x240-588924-9"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p><strong>Det h&auml;r &auml;r den sista delen i v&aring;r artikelserie om marknadsplatser p&aring; n&auml;tet. H&auml;r hittar du &ouml;vriga delar:</strong><br /> 1:&nbsp;<a href="//internetworld.idg.se/2.1006/1.659934/e-handel-marknadsplatser" >E-handel: Nu tar marknadsplatserna &ouml;ver</a><br /> 2:&nbsp;<a href="//internetworld.idg.se/2.1006/1.659943/utmanaren-webgallerian" >Utmanaren som vill lyfta butikernas varum&auml;rken</a><br /> 3:&nbsp;<a href="//internetworld.idg.se/2.1006/1.660193/e-handel-slaget-om-europa" >E-handel: Slaget om Europa &ndash; Amazon dominerar i Tyskland och Alibaba laddar</a><br /> 4:&nbsp;<a href="//internetworld.idg.se/2.1006/1.660256/amazon-e-handel-friendly-swede" >Med Amazon som enda kanal: &rdquo;F&aring;r en produkt d&aring;liga omd&ouml;men drar vi in den&rdquo;</a></p><p>En perfekt marknad &auml;r inget te-party f&ouml;r de inblandade. N&auml;r stora internationella marknadsplatser skapar n&auml;rmast perfekta marknader kommer marginalerna sjunka farligt n&auml;ra noll f&ouml;r &aring;terf&ouml;rs&auml;ljarna.</p><p>Grundaren och vd:n Jeff Bezos uttalade m&aring;ls&auml;ttning f&ouml;r Amazon &auml;r att tj&auml;na pengar d&auml;r marginalerna &auml;r l&aring;ga. F&ouml;rdelen med l&aring;ga marginaler &auml;r att det inte lockar till sig alltf&ouml;r h&auml;ftig konkurrens. I l&aring;gmarginalbranscher bjuds det inte p&aring; n&aring;gra gratisluncher som hos internetj&auml;ttar som Google och Facebook.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//internetworld.idg.se/2.1006/1.657909/natbutik-kundservice" >I webbutiken kan ingen h&ouml;ra kunden skrika</a></p><p>Amazon har otaliga g&aring;nger kritiserats f&ouml;r hur f&ouml;retaget behandlar sina anst&auml;llda, leverant&ouml;rer och partners. Historier om hur lagerpersonal svimmat av v&auml;rmeslag f&ouml;r att Amazon v&auml;grat installera luftkonditionering varvas med historier om tj&auml;nstem&auml;n som &aring;terkommit fr&aring;n sjukledighet efter att besegrat cancer bara f&ouml;r att f&aring; kicken f&ouml;rsta dagen p&aring; jobbet.<br /></p><figure class="articleBodyImage mediumImage right" style="max-width: 220px;"><img alt="Urban Lindstedt" height="219" src="/polopoly_fs/1.660267!imageManager/2995738416.jpg" width="220" /> <figcaption>Urban Lindstedt.</figcaption> </figure><p>E-handlare som s&auml;ljer p&aring; Amazon tvingas leva med att e-handelsj&auml;tten snor deras framg&aring;ngsrikaste produkter inom n&aring;gra m&aring;nader fr&aring;n lanseringen. &Auml;nd&aring; flockas s&auml;ljarna till Amazon p&aring; tuffa marknader som USA, Tyskland och Storbritannien. Av den anledningen att det f&ouml;r en mindre akt&ouml;r &auml;r &auml;nnu sv&aring;rare att lyckas utanf&ouml;r marknadsplatsen.</p><p>Starka marknadsplatser som Amazon; <a href="http://booking.com">Booking.com</a> och Zalando ger kunderna en fantastisk kundupplevelse med en perfekt &ouml;verblick p&aring; marknaden och l&aring;ga priser. D&auml;rf&ouml;r kommer kunderna forts&auml;tta att komma ju mer de handlar p&aring; n&auml;tet.</p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-16"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-16").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-16"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-16Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-16").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-16Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-16").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>I USA och p&aring; de stora europeiska marknaderna har online marknadsplatser l&auml;nge spelat en viktig roll inom e-handeln. I Kina dominerar Alibaba. I Sverige &auml;r det fortfarande enskilda e-handlare som dominerar n&auml;tf&ouml;rs&auml;ljningen, mycket beroende p&aring; att Amazon inte har etablerat sig i Norden.</p><p>Tecknen p&aring; att Amazon varit p&aring; v&auml;g in p&aring; den svenska marknaden har funnits d&auml;r m&aring;nga g&aring;nger under de senaste sexton &aring;ren. F&ouml;r tv&aring; &aring;r sedan skaffade sig Amazon tillg&aring;ng till metadata om svenska b&ouml;cker, men valde sedan att satsa p&aring; Indiens underutvecklade e-handelsmarknad ist&auml;llet f&ouml;r p&aring; nio miljoner n&auml;tglada svenskar.</p><p>Det spelar kanske inte l&auml;ngre n&aring;gon roll om Amazon kommer till Sverige. Svenskar handlar ju lika g&auml;rna fr&aring;n <a href="http://amazon.co.uk">Amazon.co.uk</a>, <a href="http://amazon.de">Amazon.de</a> eller <a href="http://amazon.com">Amazon.com</a>. I ett &ouml;kat digital brus &auml;r det enklare f&ouml;r kunderna att handla fr&aring;n marknadsplatser p&aring; samma s&auml;tt som det &auml;r enklare f&ouml;r e-handlarna att synas p&aring; marknadsplatser &auml;n i Googles resultatsidor. Kunderna &auml;r de fr&auml;msta vinnarna, men med&nbsp;r&auml;tt strategier &auml;r &auml;ven marknadsplatserna en m&ouml;jlighet att v&auml;xa f&ouml;r e-handlarna.</p><p>Redan 2024 kommer e-handeln att st&aring; f&ouml;r 37 procent av detaljhandeln, enligt en rapport fr&aring;n Swedbank. Den digitala logiken ger b&aring;de utrymme &aring;t smala nischer och stora marknadsplatser. Men r&auml;kna med att online-marknadsplatser kommer att dominera framtidens e-handel.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//internetworld.idg.se/2.1006/1.654698/subscription-economy" >Subscription economy &ndash; s&aring; g&ouml;r du om dina kunder till prenumeranter</a></p><p>F&ouml;r sm&aring; och medelstora e-handlare handlar det om att l&auml;ra sig logiken bakom hur man s&auml;ljer p&aring; en marknadsplats. L&aring;ga priser och goda recensioner &auml;r h&aring;rdvalutan som f&aring;r ig&aring;ng f&ouml;rs&auml;ljningen och rankningen i produktlistningarna.</p><p>R&aring;det till e-handlarna &auml;r skaffa sig egna produkter och varum&auml;rken f&ouml;r att inte fullst&auml;ndigt dras med i spiralen mot noll-marginaler. Egna unika produkter som Apples Iphone &auml;r enda s&auml;ttet att lura en allt mer transparent marknad.</p><p><br /> <strong>F&ouml;rfattaren/f&ouml;rel&auml;saren Micael Dahl&eacute;n och biohackaren Hannes Sj&ouml;blad kommer till Webbdagarna G&ouml;teborg 21 &ndash; 22 september. G&ouml;r du? <a href="http://www.webbdagarna.se/goteborg-2016/startsida?utm_source=IDG_network&amp;utm_medium=Katpuff&amp;utm_campaign=Goteborg_2016">L&auml;s mer och boka biljett idag H&Auml;R!</a></strong><br /></p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1006/1.183870/e-handel">E-handel</a></span>
					<span class="tag"><a href="/2.1006/1.183870/amazon">Amazon</a></span>
					<span class="tag"><a href="/2.1006/1.183870/digitala+aff%C3%A4rer">Digitala Affärer</a></span>
					<span class="tag"><a href="/2.1006/1.183870/jeff+bezos">Jeff Bezos</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.579106.1458313199!image/imageTypeSelector/localImage/1770504301.png" alt="placeholder" height="160" width="160" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Urban Lindstedt</h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('urban.lindstedt', 'idg.se', 'Urban Lindstedt');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;t=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;text=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;title=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;title=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.79246?contentId=1.660265');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;t=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;text=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;title=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.660265%2Fe-handel-hotet-perfekt-marknad&amp;title=Urban+Lindstedt%3A+Hotet+fr%C3%A5n+den+perfekta+marknaden"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.79246?contentId=1.660265');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-17Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-17").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-17Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-17").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	<div class="columns large-6">
			<div class="teasers cms-target fsecure-tw-af" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'fsecure',
				json_url : '/1.611159',
				target_selector: '.cms-target.fsecure-tw-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från F-Secure</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".fsecure-tw-af").hide();
		}
});

</script></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d2b53fb0"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-18Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-18"] == "undefined") {gptadslots["skyskrapa-artikel-651110-18"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-18").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-18"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-18Wrapper").show();jQuery("#skyskrapa-artikel-651110-18").show();matchingslotIDs["skyskrapa-artikel-651110-18"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-18Wrapper").hide();jQuery("#skyskrapa-artikel-651110-18").hide();matchingslotIDs["skyskrapa-artikel-651110-18"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
				
					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 15:58</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" title="Som vanligt innan jul har en l&aring;ng rad utvecklare s&auml;nkt priserna p&aring;&nbsp;sina appar f&ouml;r att b&auml;ttre sl&aring;ss om kunderna under ledigheten." class="tooltip">Nu är julreorna på App Store igång – hundratals appar och spel prissänkta</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 15:58</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.672589/wikipedia-2016-trump" title="2016 g&aring;r mot sitt slut och nu har listan &ouml;ver de Wikipediasidor som &auml;ndrats mest under &aring;ret kommit in." class="tooltip">Döden och Trump – de här Wikipedia-sidorna ändrades mest under 2016</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 14:38</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Sophia Nilsson</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.672581/trump-it-sakerhet" title="Donald Trump &auml;r ingen v&auml;n av medborgerliga r&auml;ttigheter, varnar Electronic Frontier Foundation. Nu uppmanar organisationen it-branschen att se &ouml;ver sina egna s&auml;kerhetssystem innan det &auml;r f&ouml;r sent." class="tooltip">Medborgarrättskämpar uppmanar till skärpt it-säkerhet med Trump som president</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 14:07</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672563/facebook-jarvis" title="Jarvis har dessutom bra musiksmak." class="tooltip">Zuckerbergs hemassistent Jarvis är klar – och han låter som Morgan Freeman</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 13:57</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672558/playstation-vr-uppdateras-med-stod-for-youtube-klipp" title="Nu kan du nyttja din Playstation VR med 360-videos." class="tooltip">Playstation VR uppdateras med stöd för Youtube-klipp</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-3">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440377/projektledare-i-borjan-av-karriaren/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vi s&ouml;ker dig som brinner f&ouml;r att driva projekt och att f&aring; en grupp m&auml;nniskor att prestera tillsammans." target="_blank">
<h4>Projektledare i b&ouml;rjan av karri&auml;ren</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Pensionsmyndigheten</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440187/key-account-manager-till-idg-plats-och-rekrytering/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="IDG Plats &amp; rekryteringstj&auml;nster hj&auml;lper f&ouml;retag att v&auml;xa genom att hitta r&auml;tt medarbetare och st&auml;rka arbetsgivares varum&auml;rke." target="_blank">
<h4>Key Account Manager till IDG Plats &amp; Rekrytering</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | IDG</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440397/produktansvarig-webbplatsen-digitala-tjanster-stockholm/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du kommer att vara en av fem Produktansvariga, varav webbplatsen &auml;r en produkt." target="_blank">
<h4>Produktansvarig Webbplatsen - Digitala tj&auml;nster Stockholm</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Arbetsf&ouml;rmedlingen</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440390/riksbanken-soker-it-sakerhetsarkitekt/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Som IT-s&auml;kerhetsarkitekt &auml;r du IT-s&auml;kerhetsansvarig f&ouml;r verksamhetssystem, infrastruktur och arbetsplats." target="_blank">
<h4>Riksbanken s&ouml;ker IT-s&auml;kerhetsarkitekt</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Riksbanken</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="http://csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb<i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-1" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'businesstech',
	json_url : '/1.607215',
	target_selector: '.cms-target.businesstech-1',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage unveil-img" data-src="<%this.image%>" src="data:image/gif;base64,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" />'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<div class="wp-teaser" style="display:none;">
	<div class="teasers list">
		<div class="whitepaperTeaserList teaserContainer ArticleImageTopLeftWrapper">
			<a class="whitepaperImageLink teaserImageWrapper" href="">
				<img src="" alt="" class="ArticleImageTopLeft teaserImage" title="">
			</a>
			<span class="articleAuthor">IDG Whitepapers</span>
			<h3 class="larger"><span><a class="whitepaperTitleLink" href="" target="_blank"></a></span></h3>
			<p class="articleTeaser whitepaperDescription"></p>
			<a href="" target="_blank" class="wp-sub">Läs mer <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
			<i class="fa fa-file wp-icon"></i>
			<div class="cleaner"></div>
		</div>
	</div>
</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'iw'; var strArticleRCTags = 'Internetworld > ekonomi-bransch > e-handel > e-handel > amazon > digitala affärer > jeff bezos';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div></div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r och ansvarig utgivare: <a href="mailto:katarina.stromberg@idg.se">Katarina Str&ouml;mberg</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38558/internetworld">Annonsera</a> | <a href="http://www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress:Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img src="http://rwa.rampanel.com/ram/RAMtriever?9054|56|b2b2016&img=1"/> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.iw.publication/2.1006";var content="1.660265";var author="1.579106";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.iw.publication/2.1006&amp;a=1.660265&amp;author=1.579106&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//internetworld.idg.se" 
			data-pagination-next-article-url="//internetworld.idg.se/2.1006/1.659622/sex-tips-marketing-automation"
			data-pagination-next-article-title="H&amp;auml;r &amp;auml;r de 6 b&amp;auml;sta tipsen f&amp;ouml;r marketing automation">
			<a href="//internetworld.idg.se/2.1006/1.660265/e-handel-hotet-perfekt-marknad" data-article-url="//internetworld.idg.se/1.660265?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.660265" data-article-title="Urban Lindstedt: Hotet fr&amp;aring;n den perfekta marknaden" class="scrollIndex-1">page 1</a>
					<a href="//internetworld.idg.se/2.1006/1.660256/amazon-e-handel-friendly-swede" data-article-url="//internetworld.idg.se/1.660256?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.660256" data-article-title="Med Amazon som enda kanal: &amp;quot;F&amp;aring;r en produkt d&amp;aring;liga omd&amp;ouml;men drar vi in den&amp;quot;" class="nextItem scrollIndex-2">page 2</a>
					<a href="//internetworld.idg.se/2.1006/1.660193/e-handel-slaget-om-europa" data-article-url="//internetworld.idg.se/1.660193?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.660193" data-article-title="E-handel: Slaget om Europa &amp;ndash; Amazon dominerar i Tyskland och Alibaba laddar" class="scrollIndex-3">page 3</a>
					<a href="//internetworld.idg.se/2.1006/1.659943/utmanaren-webgallerian" data-article-url="//internetworld.idg.se/1.659943?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.659943" data-article-title="Utmanaren som vill lyfta butikernas varum&amp;auml;rken" class="scrollIndex-4">page 4</a>
					<a href="//internetworld.idg.se/2.1006/1.659934/e-handel-marknadsplatser" data-article-url="//internetworld.idg.se/1.659934?m=scrollitem&amp;extraPublContents=1,2,3" data-article-id="1.659934" data-article-title="E-handel: Nu tar marknadsplatserna &amp;ouml;ver" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'iw';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1461146782/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.602222.1429798726/1.607923.1460447412/1.653268.1458119857/1.653269.1482316011/1.607471.1445945706/1.653340.1458138430/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1478613989/1.653252.1482329232/1.653251.1482311637/1.664503.1481624427/1.653191.1458648343/1.654911.1466508415/1.659299.1464265723/1.667472.1477465735/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout("1800000");
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b" style="display:none;"></div>
<img src="http://sifomedia.idg.se/1/idg/34541@TopRight?XE&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b&amp;Typ=ssl-img&XE" style="display:none;" />
</body>
</html>