<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Topp100 2017 – Här är Sveriges 100 bästa på nätet - Internetworld</title>
	<meta name="description" content="Det har blivit dags att avslöja Sveriges 100 bästa på nätet. Här är sajterna, tjänsterna och personerna som får en utmärkelse på Topp100 2017." />
	<meta name="keywords" content="topp100, internet, webbutveckling, sociala medier, digitala affärer, Topp 100, Ekonomi/Bransch, Internetworld" />
	<link rel="canonical" href="http://internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan" />
		<meta property="twitter:url" content="http://internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan" />
	<meta property="og:title" content="Topp100 2017 – Här är Sveriges 100 bästa på nätet" />
		<meta property="twitter:title" content="Topp100 2017 – Här är Sveriges 100 bästa på nätet" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Det har blivit dags att avslöja Sveriges 100 bästa på nätet. Här är sajterna, tjänsterna och personerna som får en utmärkelse på Topp100 2017." />
		<meta property="twitter:description" content="Det har blivit dags att avslöja Sveriges 100 bästa på nätet. Här är sajterna, tjänsterna och personerna som får en utmärkelse på Topp100 2017." />
	<meta property="og:site_name" content="Internetworld" />
	<meta property="twitter:site" content="https://twitter.com/internetworldse" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/Internetworld.se" />
	<link rel="publisher" type="text/html"  title="Internetworld" href="https://plus.google.com/109487511923407769160/posts" />
	<meta property="twitter:image" content="http://internetworld.idg.se/polopoly_fs/1.676684.1487940197!teaserImage/imageTypeSelector/localImage/4013172865.jpg" />
		<meta property="og:image" content="http://internetworld.idg.se/polopoly_fs/1.676684.1487940197!teaserImage/imageTypeSelector/localImage/4013172865.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Internetworld" />
	<link rel="icon" sizes="192x192" href="//internetworld.idg.se/polopoly_fs/2.1005.1487241789!homescreenIcon/imageTypeSelector/localImage/2484474620.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//internetworld.idg.se/polopoly_fs/2.1005.1487241789!homescreenIconPrecomposed/imageTypeSelector/localImage/4041557720.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//internetworld.idg.se/polopoly_fs/2.1005.1487241789!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1487669279/1.584782.1456153467/1.607511.1476283014/1.607512.1485959536/1.607513.1487086115/1.607514.1445945559/1.607515.1481035505/1.607517.1480398842/1.653271.1487757141/1.653274.1464163581/1.669401.1487084786/1.664491.1481624210/1.654909.1477385621/1.607520.1486442246/1.609400.1486440963/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607530.1486472890/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/podd" type="application/rss+xml" title="Podd" />
		<link rel="alternate" href="/rss/sociala+medier" type="application/rss+xml" title="Sociala medier" />
		<link rel="alternate" href="/rss/nyheterinternetworld" type="application/rss+xml" title="NyheterInternetworld" />
		<link rel="alternate" href="/rss/e-handel" type="application/rss+xml" title="E-handel" />
		<link rel="alternate" href="/rss/startups" type="application/rss+xml" title="Startups" />
		<link rel="alternate" href="/rss/redaktionen+bloggar" type="application/rss+xml" title="Redaktionen bloggar" />
		<link rel="alternate" href="/rss/topp+100" type="application/rss+xml" title="Topp 100" />
		<link rel="alternate" href="/rss/marknadsforing" type="application/rss+xml" title="Marknadsforing" />
		<link rel="alternate" href="/rss/webbdagarna" type="application/rss+xml" title="Webbdagarna" />
		<script>
		var articleIdentifier = '1.676684';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1486441700/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Internetworld.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1006"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "topp100,internet,webbutveckling,sociala medier,digitala affärer,Topp 100,iw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://internetworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.676684/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-3Wrapper").show();jQuery("#lager-1---1x1-581957-3").show();matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-3Wrapper").hide();jQuery("#lager-1---1x1-581957-3").hide();matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="http://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="http://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><a class="close">Stäng <i class="fa fa-times fa-fw"></i></a><script type="text/javascript">
jQuery( ".EventCounter" ).text( "8 ");
</script><script type="text/javascript">
jQuery( ".jobbCounter" ).text( "359 ");
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-4 large-3 columns">
			<a href="//internetworld.idg.se" class="publication-logo">Internetworld</a></div>
	<div class="columns medium-8 large-9">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="//internetworld.idg.se/2.24696/">Webbdagarna</a></li>
<li><a href="http://www.webbdagarna.se/academy/startsida">Academy</a></li>
      <li><a href="//internetworld.idg.se/2.22603/">Marknadsföring</a></li>
      <li><a href="//internetworld.idg.se/2.22568/">Sociala medier</a></li>
      <li><a href="//internetworld.idg.se/2.37810">Startuplistan</a></li>
      <li><a href="//internetworld.idg.se/2.22675/topp100-internetworld-for-dig-som-ska-lyckas-pa-natet">Topp 100 2017</a></li>
      <li><a href="//internetworld.idg.se/2.29001/">Podd</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-588040-7Wrapper" style="display:none;"><div id="panorama-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-7"] == "undefined") {gptadslots["panorama-588040-7"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-7").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-7"); googletag.pubads().refresh([gptadslots["panorama-588040-7"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-7Wrapper").show();jQuery("#panorama-588040-7").show();matchingslotIDs["panorama-588040-7"] = true;}, unmatch : function() {jQuery("#panorama-588040-7Wrapper").hide();jQuery("#panorama-588040-7").hide();matchingslotIDs["panorama-588040-7"] = false;}});</script></div>
</div>
<div id="divMainContainer">
<div id="iwDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan" />
		<meta itemprop="headline" content="Topp100 2017 &ndash; H&auml;r &auml;r Sveriges 100 b&auml;sta p&aring; n&auml;tet" />
		<meta itemprop="datePublished" content="2017-02-24T13:23+0100" />
		<meta itemprop="dateModified" content="2017-02-24T13:43+0100" />
		<meta itemprop="description" content="Det har blivit dags att avsl&ouml;ja Sveriges 100 b&auml;sta p&aring; n&auml;tet. H&auml;r &auml;r sajterna, tj&auml;nsterna och personerna som f&aring;r en utm&auml;rkelse p&aring; Topp100 2017." />
		<meta itemprop="articleBody" content="Det &auml;r en utmaning att v&auml;lja Sveriges hundra b&auml;sta p&aring; internet, och den blir sv&aring;rare allt eftersom internet blir b&auml;ttre och b&auml;ttre &ndash; men det &auml;r en rolig utmaning!Oavsett om det handlar om sajter eller tj&auml;nster som stannar kvar p&aring; listan, eller om vi hittar sm&aring; uppstickare, nykomlingar, eller comebacks, &auml;r det aldrig n&aring;got som &auml;r helt sj&auml;lvklart. Alla hundra har f&ouml;rtj&auml;nat sina platser p&aring; listan, p&aring; olika s&auml;tt. Ett nyt&auml;nkande s&auml;tt att se p&aring; UX, en liten men genialisk f&ouml;rb&auml;ttring, eller att hitta en lucka och erbjuda en tj&auml;nst som ingen t&auml;nkt p&aring; innan. Eller, f&ouml;rst&aring;s, att forts&auml;tta vara b&auml;st.L&auml;s ocks&aring;:&nbsp;Topp100 2016 &ndash; De var Sveriges 100 b&auml;sta p&aring; internet f&ouml;rra &aring;retH&auml;r &auml;r hela listan - och snart kommer ocks&aring; alla vinnarna i de olika kategorierna&hellip;HederspriserViralgranskaren
 Text-TV-appen
 Magda Gad
 Buller-appen
 Influencers of Sweden
 Betala P
 StockholmDirekt
 Swish
 #jag&auml;rh&auml;r
 Klarna
 NyheterAftonbladet
 DN
 Expressen
 Omni
 SvD
 UtbildningBerghs
 Forskning.se
 Linn&eacute;universitetet
 Matteboken 
 Schoolido
 MyndigheterF&ouml;rsvarsmakten
 F&ouml;rs&auml;kringskassan
 Konsumentverket 
 Kriminalv&aring;rden 
 Skatteverket
 E-handelBythjul.com
 Caliroots 
 Cellbes
 Ellos 
 Junkyard 
 Nelly 
 Nordic Design Collective 
 Ridestore 
 Skincity 
 Sportamore
 ResorApollo
 Scandic hotels
 SJ
 Skistar
 TUI
 TurismFotografiska museet
 Goteborg.com
 Swedish lapland
 Tekniska museet
 Universeum
 MatIca
 K&ouml;ket.se
 Mathem
 Taffel
 Tasteline
 OrganisationerArla
 IIS
 Stim
 Svenska kyrkan
 Svenskt n&auml;ringsliv
 J&auml;mf&ouml;r &amp; s&ouml;kBlocketJobb
 Hemnet&nbsp;
 Hitta&nbsp;
 lokalguiden.se
 Prisjakt
 KommunerEnk&ouml;ping
 Falkenberg
 Falun
 Nacka
 &Ouml;rebro
 FamiljBarnkanalen
 KPWebben
 Pappas appar
 umo.se
 UngaFakta.se
 LivsstilBloglovin
 Laget
 Operan
 Thatsup
 Tiptapp
 Bank och f&ouml;rs&auml;kringAvanza
 If
 L&auml;nsf&ouml;rs&auml;kringar
 SEB
 Trygg-Hansa
 TidskrifterBlankspot Project
 Chef
 Dagens Samh&auml;lle
 KIT
 Underbara Clara
 Tr&auml;ning &amp; h&auml;lsa1177
 Kry
 Lifesum
 Min doktor
 Sats
 Underh&aring;llningBookbeat
 Playpilot
 Readly
 Spotify
 Storytel
 Sveriges Radio
 SVT
 TV4
 Viaplay
 Vodeville" />
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Internetworld " />
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://internetworld.idg.se/polopoly_fs/1.676684.1487940197!imageUploader/3281815277.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="551" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://internetworld.idg.se/polopoly_fs/1.676684.1487940197!teaserImage/imageTypeSelector/localImage/4013172865.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Internetworld" />
	<meta itemprop="url" content="http://internetworld.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://internetworld.idg.se/polopoly_fs/2.1005.1487241789!shareImage/imageTypeSelector/localImage/3917463905.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="iw"
	data-article-tags="topp100, internet, webbutveckling, sociala medier, digitala affärer"
	data-article-bluekai-id="21406"
	data-article-ga-url="/2.1006/1.676684/topp100-2017-hela-listan"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="//www.idg.se/polopoly_fs/1.49921.1458313157!image/imageTypeSelector/localImage/1770504301.png" alt="placeholder" height="160" width="160" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('internetworld', 'idg.se', 'Internetworld ');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Internetworld </h6>
			</div>
	</div>
<h1>Topp100 2017 – Här är Sveriges 100 bästa på nätet</h1>
			<span class="articleDate">2017-02-24 13:23</span>
		<p class="articleTeaser">
			<span class="articleStory topp100">
		Topp100</span>
Det har blivit dags att avslöja Sveriges 100 bästa på nätet. Här är sajterna, tjänsterna och personerna som får en utmärkelse på den prestigefyllda listan Topp100 2017.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;t=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;text=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;title=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;title=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.79246?contentId=1.676684');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="/polopoly_fs/1.676684.1487940197!imageUploader/3281815277.jpg" alt="topp100" height="551" width="980" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-9Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-9"] == "undefined") {gptadslots["modul-artikel---468x240-588924-9"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-9"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-9Wrapper").show();jQuery("#modul-artikel---468x240-588924-9").show();matchingslotIDs["modul-artikel---468x240-588924-9"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-9Wrapper").hide();jQuery("#modul-artikel---468x240-588924-9").hide();matchingslotIDs["modul-artikel---468x240-588924-9"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p>Det &auml;r en utmaning att v&auml;lja Sveriges hundra b&auml;sta p&aring; internet, och den blir sv&aring;rare allt eftersom internet blir b&auml;ttre och b&auml;ttre &ndash; men det &auml;r en rolig utmaning!</p><p>Oavsett om det handlar om sajter eller tj&auml;nster som stannar kvar p&aring; listan, eller om vi hittar sm&aring; uppstickare, nykomlingar, eller comebacks, &auml;r det aldrig n&aring;got som &auml;r helt sj&auml;lvklart. Alla hundra har f&ouml;rtj&auml;nat sina platser p&aring; listan, p&aring; olika s&auml;tt. Ett nyt&auml;nkande s&auml;tt att se p&aring; UX, en liten men genialisk f&ouml;rb&auml;ttring, eller att hitta en lucka och erbjuda en tj&auml;nst som ingen t&auml;nkt p&aring; innan. Eller, f&ouml;rst&aring;s, att forts&auml;tta vara b&auml;st.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//internetworld.idg.se/2.1006/1.651969/topp-100-listan" >Topp100 2016 &ndash; De var Sveriges 100 b&auml;sta p&aring; internet f&ouml;rra &aring;ret</a></p><p>H&auml;r &auml;r hela listan - och snart kommer ocks&aring; alla vinnarna i de olika kategorierna&hellip;</p><h3>Hederspriser</h3><p><a href="http://www.metro.se/viralgranskaren">Viralgranskaren</a><br /> <a href="https://itunes.apple.com/se/app/svt-text-tv/id903328836?mt=8">Text-TV-appen</a><br /> Magda Gad<br /> <a href="https://www.av.se/halsa-och-sakerhet/buller/mat-buller-med-din-mobiltelefon/">Buller-appen</a><br /> <a href="https://influencersofsweden.se/">Influencers of Sweden</a><br /> <a href="http://www.stockholm.se/betalap">Betala P</a><br /> <a href="http://www.stockholmdirekt.se/">StockholmDirekt</a><br /> <a href="https://www.getswish.se/">Swish</a><br /> <a href="https://www.facebook.com/groups/548170525365320/">#jag&auml;rh&auml;r</a><br /> <a href="https://www.klarna.com">Klarna</a></p><h3><br /> Nyheter</h3><p><a href="https://www.aftonbladet.se">Aftonbladet</a><br /> <a href="https://www.dn.se">DN</a><br /> <a href="https://www.expressen.se">Expressen</a><br /> <a href="http://www.omni.se">Omni</a><br /> <a href="https://www.svd.se">SvD</a></p><h3><br /> Utbildning</h3><p><a href="https://www.berghs.se">Berghs</a><br /> <a href="https://www.forskning.se">Forskning.se</a><br /> <a href="https://www.lnu.se">Linn&eacute;universitetet</a><br /> <a href="http://www.matteboken.se">Matteboken </a><br /> <a href="https://www.schoolido.se">Schoolido</a></p><h3><br /> Myndigheter</h3><p><a href="https://www.forsvarsmakten.se">F&ouml;rsvarsmakten</a><br /> <a href="https://www.forsakringskassan.se">F&ouml;rs&auml;kringskassan</a><br /> <a href="https://www.konsumentverket.se">Konsumentverket </a><br /> <a href="https://www.kriminalvarden.se">Kriminalv&aring;rden </a><br /> <a href="https://www.skatteverket.se">Skatteverket</a></p><h3><br /> E-handel</h3><p><a href="https://www.bythjul.com">Bythjul.com</a><br /> <a href="http://www.caliroots.com">Caliroots </a><br /> <a href="https://www.cellbes.se">Cellbes</a><br /> <a href="https://www.ellos.se">Ellos </a><br /> <a href="https://www.junkyard.se">Junkyard </a><br /> <a href="https://www.nelly.com">Nelly </a><br /> <a href="https://www.nordicdesigncollective.se">Nordic Design Collective </a><br /> <a href="https://www.ridestore.se">Ridestore </a><br /> <a href="https://www.skincity.se">Skincity </a><br /> <a href="https://www.sportamore.se">Sportamore</a></p><h3><br /> Resor</h3><p><a href="http://www.apollo.se">Apollo</a><br /> <a href="https://www.scandichotels.se">Scandic hotels</a><br /> <a href="https://www.sj.se">SJ</a><br /> <a href="https://www.skistar.com">Skistar</a><br /> <a href="https://www.tui.se">TUI</a></p><h3><br /> Turism</h3><p><a href="http://www.fotografiska.eu">Fotografiska museet</a><br /> <a href="http://www.goteborg.com">Goteborg.com</a><br /> <a href="http://www.swedishlapland.com/">Swedish lapland</a><br /> <a href="https://www.tekniskamuseet.se">Tekniska museet</a><br /> <a href="https://www.universeum.se">Universeum</a></p></div>
<div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-20").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-20Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-20").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-16"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-16").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-16"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-16Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-16").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-16Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-16").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<h3><br /> Mat</h3><p><a href="https://www.ica.se">Ica</a><br /> <a href="https://www.koket.se">K&ouml;ket.se</a><br /> <a href="https://www.mathem.se">Mathem</a><br /> <a href="http://www.taffel.se">Taffel</a><br /> <a href="http://www.tasteline.com/">Tasteline</a></p><h3><br /> Organisationer</h3><p><a href="https://www.arla.se">Arla</a><br /> <a href="https://www.iis.se">IIS</a><br /> <a href="https://www.stim.se">Stim</a><br /> <a href="https://www.svenskakyrkan.se/">Svenska kyrkan</a><br /> <a href="//internetworld.idg.se/2.1006/1.651969/topp-100-listan" >Svenskt n&auml;ringsliv</a></p><h3><br /> J&auml;mf&ouml;r &amp; s&ouml;k</h3><p><a href="https://blocketjobb.se">BlocketJobb</a><br /> <a href="https://hemnet.se">Hemnet&nbsp;</a><br /> <a href="https://hitta.se">Hitta&nbsp;</a><br /> <a href="https://lokalguiden.se">lokalguiden.se</a><br /> <a href="https://prisjakt.se">Prisjakt</a></p><h3><br /> Kommuner</h3><p><a href="https://enkoping.se">Enk&ouml;ping</a><br /> <a href="https://kommun.falkenberg.se/">Falkenberg</a><br /> <a href="https://falun.se">Falun</a><br /> <a href="https://nacka.se">Nacka</a><br /> <a href="https://orebro.se">&Ouml;rebro</a></p><h3><br /> Familj</h3><p><a href="http://www.svt.se/barnkanalen/">Barnkanalen</a><br /> <a href="http://kpwebben.se/">KPWebben</a><br /> <a href="https://pappasappar.se">Pappas appar</a><br /> <a href="https://umo.se">umo.se</a><br /> <a href="https://UngaFakta.se">UngaFakta.se</a></p><h3><br /> Livsstil</h3><p><a href="https://www.bloglovin.com/">Bloglovin</a><br /> <a href="https://laget.se">Laget</a><br /> <a href="https://operan.se">Operan</a><br /> <a href="https://thatsup.se">Thatsup</a><br /> <a href="http://tiptapp.se/">Tiptapp</a></p><h3><br /> Bank och f&ouml;rs&auml;kring</h3><p><a href="https://avanza.se">Avanza</a><br /> <a href="https://if.se">If</a><br /> <a href="https://lansforsakringar.se">L&auml;nsf&ouml;rs&auml;kringar</a><br /> <a href="https://seb.se">SEB</a><br /> <a href="https://www.trygghansa.se">Trygg-Hansa</a></p><h3><br /> Tidskrifter</h3><p><a href="https://www.blankspotproject.se/">Blankspot Project</a><br /> <a href="https://chef.se">Chef</a><br /> <a href="https://www.dagenssamhalle.se/">Dagens Samh&auml;lle</a><br /> <a href="https://kit.se">KIT</a><br /> <a href="http://underbaraclaras.se/">Underbara Clara</a></p><h3><br /> Tr&auml;ning &amp; h&auml;lsa</h3><p><a href="https://1177.se">1177</a><br /> <a href="https://kry.se">Kry</a><br /> <a href="https://lifesum.com">Lifesum</a><br /> <a href="https://mindoktor.se">Min doktor</a><br /> <a href="https://sats.se">Sats</a></p><h3><br /> Underh&aring;llning</h3><p><a href="https://bookbeat.com">Bookbeat</a><br /> <a href="https://playpilot.com">Playpilot</a><br /> <a href="https://readly.com">Readly</a><br /> <a href="https://spotify.se">Spotify</a><br /> <a href="https://storytel.com">Storytel</a><br /> <a href="https://sr.se">Sveriges Radio</a><br /> <a href="https://svt.se">SVT</a><br /> <a href="https://tv4.se">TV4</a><br /> <a href="https://viaplay.se">Viaplay</a><br /> <a href="https://www.vodeville.se/">Vodeville</a></p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1006/1.183870/topp100">Topp100</a></span>
					<span class="tag"><a href="/2.1006/1.183870/internet">Internet</a></span>
					<span class="tag"><a href="/2.1006/1.183870/webbutveckling">Webbutveckling</a></span>
					<span class="tag"><a href="/2.1006/1.183870/sociala+medier">Sociala Medier</a></span>
					<span class="tag"><a href="/2.1006/1.183870/digitala+aff%C3%A4rer">Digitala Affärer</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="//www.idg.se/polopoly_fs/1.49921.1458313157!image/imageTypeSelector/localImage/1770504301.png" alt="placeholder" height="160" width="160" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Internetworld </h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('internetworld', 'idg.se', 'Internetworld ');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;t=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;text=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;title=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;title=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.79246?contentId=1.676684');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;t=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;text=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;title=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.676684%2Ftopp100-2017-hela-listan&amp;title=Topp100+2017+%E2%80%93+H%C3%A4r+%C3%A4r+Sveriges+100+b%C3%A4sta+p%C3%A5+n%C3%A4tet"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.79246?contentId=1.676684');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-17Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-17").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-17Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-17").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d2b53fb0"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-18Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-18"] == "undefined") {gptadslots["skyskrapa-artikel-651110-18"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-18").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-18"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-18Wrapper").show();jQuery("#skyskrapa-artikel-651110-18").show();matchingslotIDs["skyskrapa-artikel-651110-18"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-18Wrapper").hide();jQuery("#skyskrapa-artikel-651110-18").hide();matchingslotIDs["skyskrapa-artikel-651110-18"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-02-24 13:29</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.676669/veckans-chefer" title="IBM:s Jonathan Stjernl&ouml;f &auml;r tillbaka i partnerlandet, Ronnie Johansson leder nytt Sandvikbolag och Eizo vill satsa stort i Norden med ny vd." class="tooltip">Han ska styra IBM:s partnerskuta – här är veckans bossbulletin</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-24 13:23</span>
			<span class="articleSource"><a href="//internetworld.idg.se">Internetworld</a></span>
			<span class="articleAuthor">Internetworld </span>
					<span class="link"><a href="/2.1006/1.676684/topp100-2017-hela-listan" title="Det har blivit dags att avsl&ouml;ja Sveriges 100 b&auml;sta p&aring; n&auml;tet. H&auml;r &auml;r sajterna, tj&auml;nsterna och personerna som f&aring;r en utm&auml;rkelse p&aring; den prestigefyllda listan Topp100 2017." class="tooltip">Topp100 2017 – Här är Sveriges 100 bästa på nätet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-24 13:22</span>
			<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.676693/node-js-ny-version" title="Den som vill testa gr&auml;nserna f&ouml;r Node.js kan ge sig i kast med nya version 7.6.0 och labba med asynkrona operationer. Men den nya versionen &auml;r inte avsedd f&ouml;r produktion." class="tooltip">Ny version av Node.js gör saker huller om buller</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-24 13:06</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.671951/amd-ryzen-processor" title="H&auml;r &auml;r lite sk&ouml;n &ouml;verkurs om namngivningen av AMD:s stekheta Ryzen-processor. L&auml;s och briljera p&aring; n&auml;sta n&ouml;rdfika!" class="tooltip">Ryzen – så fick AMD:s nya processor sitt speciella namn</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-24 11:06</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.676676/kolla-in--han-skapar-unika-blomkrukor-av-gamla-macar" title="Den franska konstn&auml;ren kombinerar teknologi och gr&ouml;nt." class="tooltip">Kolla in – han skapar unika blomkrukor av gamla Macar</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57441090/-systemvetare-systemforvaltare-teknikforvaltning-vardsystem/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Medicinsk teknik och IT, MTIT, &auml;r Region &Ouml;sterg&ouml;tlands samlade partner f&ouml;r medicinsk teknik och IT." target="_blank">
<h4> Systemvetare/systemf&ouml;rvaltare, Teknikf&ouml;rvaltning V&aring;rdsystem</h4>
<div class="under-info">
<p class="city-company">Link&ouml;ping
                                      | Region &Ouml;sterg&ouml;tland</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440915/vi-soker-en-infratekniker-med-driv-som-vill-vaxa-med-oss/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Hej, v&auml;lkommen till oss p&aring; MFEX! Vill du medverka till produktion och kontorsinfrastruktur i v&auml;rldsklass i ett v&auml;xande bolag med platt organisation?" target="_blank">
<h4>Vi s&ouml;ker en Infratekniker med driv som vill v&auml;xa med oss</h4>
<div class="under-info">
<p class="city-company">Stockholm (L&auml;n)
                                      | MFEX Mutual Funds Exchange AB</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57441000/advisors-and-junior-advisors/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Sofigate is an IT management powerhouse with a strong role in digitalizing companies and society." target="_blank">
<h4>Advisors and Junior Advisors</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Sofigate</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57441001/it-service-management-professional/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Sofigate is an IT management powerhouse with a strong role in digitalizing companies and society." target="_blank">
<h4>IT Service Management Professional</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Sofigate</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="http://sok.csjobb.idg.se/jobb?ref=w-1" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675925 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'businesstech',
	json_url : '/1.607215',
	target_selector: '.cms-target.businesstech-1',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage unveil-img" data-src="<%this.image%>" src="data:image/gif;base64,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" />'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://www.webbdagarna.se/stockholm-2017/startsida?utm_source=idgnetwork&amp;utm_campaign=Stockholm_2017&amp;utm_medium=kommpuff" target="_blank" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.636368.1480332988!image/imageTypeSelector/localImage/3580885175.jpg" alt="Säkra din plats till Webbdagarna Stockholm 21-22 mars 2017" height="267" width="400" class="ArticleImageTopLeft teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.636368.1480332988!image/imageTypeSelector/localImage/3580885175.jpg" alt="Säkra din plats till Webbdagarna Stockholm 21-22 mars 2017" /></noscript></figure></a><h6><a href="http://www.webbdagarna.se/stockholm-2017/startsida?utm_source=idgnetwork&amp;utm_campaign=Stockholm_2017&amp;utm_medium=kommpuff" target="_blank">Missa inte Webbdagarna Stockholm 21-22 mars 2017 – anmäl dig nu</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57441090/-systemvetare-systemforvaltare-teknikforvaltning-vardsystem/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Medicinsk teknik och IT, MTIT, &auml;r Region &Ouml;sterg&ouml;tlands samlade partner f&ouml;r medicinsk teknik och IT." target="_blank">
<h4> Systemvetare/systemf&ouml;rvaltare, Teknikf&ouml;rvaltning V&aring;rdsystem</h4>
<div class="under-info">
<p class="city-company">Link&ouml;ping
                                      | Region &Ouml;sterg&ouml;tland</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440915/vi-soker-en-infratekniker-med-driv-som-vill-vaxa-med-oss/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Hej, v&auml;lkommen till oss p&aring; MFEX! Vill du medverka till produktion och kontorsinfrastruktur i v&auml;rldsklass i ett v&auml;xande bolag med platt organisation?" target="_blank">
<h4>Vi s&ouml;ker en Infratekniker med driv som vill v&auml;xa med oss</h4>
<div class="under-info">
<p class="city-company">Stockholm (L&auml;n)
                                      | MFEX Mutual Funds Exchange AB</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57441000/advisors-and-junior-advisors/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Sofigate is an IT management powerhouse with a strong role in digitalizing companies and society." target="_blank">
<h4>Advisors and Junior Advisors</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Sofigate</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57441001/it-service-management-professional/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Sofigate is an IT management powerhouse with a strong role in digitalizing companies and society." target="_blank">
<h4>IT Service Management Professional</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Sofigate</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="http://sok.csjobb.idg.se/jobb?ref=w-1" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'iw'; var strArticleRCTags = 'Internetworld > ekonomi-bransch > topp 100 > topp100 > internet > webbutveckling > sociala medier > digitala affärer';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r och ansvarig utgivare: <a href="mailto:katarina.stromberg@idg.se">Katarina Str&ouml;mberg</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38558/internetworld">Annonsera</a> | <a href="http://www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress:Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img src="//rwa.rampanel.com/ram/RAMtriever?9054|56|b2b2016&img=1"/> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.iw.publication/2.1006";var content="1.676684";var author="1.49921";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.iw.publication/2.1006&amp;a=1.676684&amp;author=1.49921&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//internetworld.idg.se" 
			data-pagination-next-article-url="//internetworld.idg.se/2.1006/1.675410/annonsera-facebook-messenger"
			data-pagination-next-article-title="S&amp;aring; annonserar du i Facebook Messenger &amp;ndash; tajming, inneh&amp;aring;ll och bottar">
			<a href="//internetworld.idg.se/2.1006/1.676684/topp100-2017-hela-listan" data-article-url="//internetworld.idg.se/1.676684?m=scrollitem&amp;extraPublContents=1,2,3,1" data-article-id="1.676684" data-article-title="Topp100 2017 &amp;ndash; H&amp;auml;r &amp;auml;r Sveriges 100 b&amp;auml;sta p&amp;aring; n&amp;auml;tet" class="scrollIndex-1">page 1</a>
					<a href="//internetworld.idg.se/2.1006/1.676293/topp-100-trender-2017" data-article-url="//internetworld.idg.se/1.676293?m=scrollitem&amp;extraPublContents=2,3,1" data-article-id="1.676293" data-article-title="Topp100: &amp;quot;Tydlig trend att logga in f&amp;ouml;r en b&amp;auml;ttre upplevelse&amp;quot;" class="nextItem scrollIndex-2">page 2</a>
					<a href="//internetworld.idg.se/2.1006/1.676192/skriv-for-kunden-lyssna" data-article-url="//internetworld.idg.se/1.676192?m=scrollitem&amp;extraPublContents=2,3,1,2" data-article-id="1.676192" data-article-title="Kommunicera r&amp;auml;tt: D&amp;auml;rf&amp;ouml;r m&amp;aring;ste du lyssna innan du skriver" class="scrollIndex-3">page 3</a>
					<a href="//internetworld.idg.se/2.1006/1.675935/facebook-inlagg-olika-sprak" data-article-url="//internetworld.idg.se/1.675935?m=scrollitem&amp;extraPublContents=3,1,2" data-article-id="1.675935" data-article-title="Maxa r&amp;auml;ckvidden p&amp;aring; Facebook &amp;ndash; s&amp;aring; h&amp;auml;r &amp;ouml;vers&amp;auml;tter du inl&amp;auml;ggen till olika spr&amp;aring;k" class="scrollIndex-4">page 4</a>
					<a href="//internetworld.idg.se/2.1006/1.675736/appen-har-for-att-stanna" data-article-url="//internetworld.idg.se/1.675736?m=scrollitem&amp;extraPublContents=3,1,2" data-article-id="1.675736" data-article-title="G&amp;auml;stkr&amp;ouml;nika: &amp;quot;D&amp;auml;rf&amp;ouml;r &amp;auml;r appen h&amp;auml;r f&amp;ouml;r att stanna &amp;ndash; tre viktiga sk&amp;auml;l&amp;quot;" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'iw';</script>
<script src="/combine/1.674345.1486469960/"></script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.602222.1429798726/1.607923.1460447412/1.653268.1458119857/1.653269.1487157021/1.607471.1445945706/1.653340.1485261798/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1486441282/1.653252.1486468987/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/56228@TopRight?XE&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>