<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Facebook-chefen: Den blixtsnabba teknikutvecklingen har gett oss orimligt höga förväntningar  - Internetworld</title>
	<meta name="description" content="Steve Hatch, regionchef på Facebook, kom till Webbdagarna Stockholm 2017 för att berätta om varför tekniska framsteg inte imponerar lika lätt på oss längre. Och vilken följden blir för de som är verksamma i digitala kanaler." />
	<meta name="keywords" content="webbdagarna, internet, facebook, digitala affärer, sociala medier, Webbdagarna, Ekonomi/Bransch, Internetworld" />
	<link rel="canonical" href="http://internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna" />
		<meta property="twitter:url" content="http://internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna" />
	<meta property="og:title" content="Facebook-chefen: Den blixtsnabba teknikutvecklingen har gett oss orimligt höga förväntningar " />
		<meta property="twitter:title" content="Facebook-chefen: Den blixtsnabba teknikutvecklingen har gett oss orimligt höga förväntningar " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Steve Hatch, regionchef på Facebook, kom till Webbdagarna Stockholm 2017 för att berätta om varför tekniska framsteg inte imponerar lika lätt på oss längre. Och vilken följden blir för de som är verksamma i digitala kanaler." />
		<meta property="twitter:description" content="Steve Hatch, regionchef på Facebook, kom till Webbdagarna Stockholm 2017 för att berätta om varför tekniska framsteg inte imponerar lika lätt på oss längre. Och vilken följden blir för de som är verksamma i digitala kanaler." />
	<meta property="og:site_name" content="Internetworld" />
	<meta property="twitter:site" content="https://twitter.com/internetworldse" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/Internetworld.se" />
	<link rel="publisher" type="text/html"  title="Internetworld" href="https://plus.google.com/109487511923407769160/posts" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.680411.1492005606!teaserImage/imageTypeSelector/localImage/2240576533.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.680411.1492005606!teaserImage/imageTypeSelector/localImage/2240576533.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Internetworld" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1005.1491316269!homescreenIcon/imageTypeSelector/localImage/2484474620.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1005.1491316269!homescreenIconPrecomposed/imageTypeSelector/localImage/4041557720.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//internetworld.idg.se/polopoly_fs/2.1005.1491316269!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.607511.1476283014/1.607512.1490686241/1.607513.1491331076/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.653271.1490528575/1.653274.1490595798/1.669401.1491997973/1.664491.1481624210/1.654909.1477385621/1.607520.1491229524/1.609400.1491292921/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607530.1490604278/" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/podd" type="application/rss+xml" title="Podd" />
		<link rel="alternate" href="/rss/sociala+medier" type="application/rss+xml" title="Sociala medier" />
		<link rel="alternate" href="/rss/nyheterinternetworld" type="application/rss+xml" title="NyheterInternetworld" />
		<link rel="alternate" href="/rss/e-handel" type="application/rss+xml" title="E-handel" />
		<link rel="alternate" href="/rss/startups" type="application/rss+xml" title="Startups" />
		<link rel="alternate" href="/rss/redaktionen+bloggar" type="application/rss+xml" title="Redaktionen bloggar" />
		<link rel="alternate" href="/rss/topp+100" type="application/rss+xml" title="Topp 100" />
		<link rel="alternate" href="/rss/marknadsforing" type="application/rss+xml" title="Marknadsforing" />
		<link rel="alternate" href="/rss/webbdagarna" type="application/rss+xml" title="Webbdagarna" />
		<script>
		var articleIdentifier = '1.680411';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Internetworld.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1006"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "webbdagarna,internet,facebook,digitala affärer,sociala medier,Webbdagarna,iw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://internetworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body class="videoArticle">
<img src="//ai.idg.se/st01/1.680411/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "8 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "325 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-4 large-3 columns">
			<a href="//internetworld.idg.se" class="publication-logo">Internetworld</a></div>
	<div class="columns medium-8 large-9">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="//internetworld.idg.se/2.24696/">Webbdagarna</a></li>
<li><a href="http://www.webbdagarna.se/academy/startsida">Academy</a></li>
      <li><a href="//internetworld.idg.se/2.22603/">Marknadsföring</a></li>
      <li><a href="//internetworld.idg.se/2.22568/">Sociala medier</a></li>
      <li><a href="//internetworld.idg.se/2.37810">Startuplistan</a></li>
      <li><a href="//internetworld.idg.se/2.22675/topp100-internetworld-for-dig-som-ska-lyckas-pa-natet">Topp 100 2017</a></li>
      <li><a href="//internetworld.idg.se/2.29001/">Podd</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="topp-panorama-588040-7Wrapper" style="display:none;"><div id="topp-panorama-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-7"] == "undefined") {gptadslots["topp-panorama-588040-7"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-7").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-7"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-7"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-7Wrapper"));show(document.getElementById("topp-panorama-588040-7"));matchingslotIDs["topp-panorama-588040-7"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-7Wrapper"));hide(document.getElementById("topp-panorama-588040-7"));matchingslotIDs["topp-panorama-588040-7"] = false;}});</script></div>
</div>
<div id="divMainContainer">
<div id="iwDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="iw"
	data-article-tags="webbdagarna, internet, facebook, digitala affärer, sociala medier"
	data-article-main-tag="webbdagarna"
	data-article-bluekai-id="21406"
	data-article-ga-url="/2.1006/1.680411/steve-hatch-webbdagarna"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.49921.1458313157!image/imageTypeSelector/localImage/1770504301.png" alt="placeholder" height="160" width="160" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Internetworld " data-identifier="internetworld" data-destination="idg.se">
</span></div>
		</div>

		<div class="authorBio">
			<h6>Internetworld </h6>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna" />
		<meta itemprop="headline" content="Facebook-chefen: Den blixtsnabba teknikutvecklingen har gett oss orimligt h&ouml;ga f&ouml;rv&auml;ntningar" />
		<meta itemprop="datePublished" content="2017-04-12T16:00+0200" />
		<meta itemprop="dateModified" content="2017-04-12T16:00+0200" />
		<meta itemprop="description" content="Steve Hatch, regionchef p&aring; Facebook, kom till Webbdagarna Stockholm 2017 f&ouml;r att ber&auml;tta om varf&ouml;r tekniska framsteg inte imponerar lika l&auml;tt p&aring; oss l&auml;ngre. Och vilken f&ouml;ljden blir f&ouml;r de som &auml;r verksamma i digitala kanaler." />
		<meta itemprop="articleBody" content="" />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:internetworld@idg.se">
							<span itemprop="name">Internetworld </span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-04-12 16:00</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.680411.1492005606!teaserImage/imageTypeSelector/localImage/2240576533.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Internetworld" />
	<meta itemprop="url" content="http://internetworld.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1005.1491316269!shareImage/imageTypeSelector/localImage/3917463905.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div><h1>Facebook-chefen: Den blixtsnabba teknikutvecklingen har gett oss orimligt höga förväntningar </h1>
			<p class="articleTeaser">
			<span class="articleStory webbdagarna">
		Webbdagarna</span>
Steve Hatch, regionchef på Facebook, kom till Webbdagarna Stockholm 2017 för att berätta om varför tekniska framsteg inte imponerar lika lätt på oss längre. Och vilken följden blir för dem som är verksamma i digitala kanaler.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;t=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;text=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;title=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;title=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//internetworld.idg.se/1.79246?contentId=1.680411" data-tip-article="/1.79246?contentId=1.680411" rel="nofollow" data-tip-article="/1.79246?contentId=1.680411">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<iframe allowfullscreen src="//ljsp.lwcdn.com/api/video/embed.jsp?id=6388fed8-0cba-44bb-85b4-cec673dc1fe4&pi=37841b71-83e9-4297-a223-387213faae88" title="0;" byline="0;" portrait="0;" width="754" height="360" frameborder="0"></iframe></div>
<div class="adContainer dfp articleSubTopAd emptyBodyText" id="modul-artikel---468x240-588924-9Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-9"] == "undefined") {gptadslots["modul-artikel---468x240-588924-9"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-9"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd emptyBodyText" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody small">
				</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1006/1.183870/webbdagarna">Webbdagarna</a></span>
				<span class="tag"><a href="/2.1006/1.183870/internet">Internet</a></span>
				<span class="tag"><a href="/2.1006/1.183870/facebook">Facebook</a></span>
				<span class="tag"><a href="/2.1006/1.183870/digitala+aff%C3%A4rer">Digitala Affärer</a></span>
				<span class="tag"><a href="/2.1006/1.183870/sociala+medier">Sociala Medier</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.49921.1458313157!image/imageTypeSelector/localImage/1770504301.png" alt="placeholder" height="160" width="160" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Internetworld </h6>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Internetworld " data-identifier="internetworld" data-destination="idg.se">
</span></div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;t=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;text=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;title=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;title=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//internetworld.idg.se/1.79246?contentId=1.680411" data-tip-article="/1.79246?contentId=1.680411" rel="nofollow" data-tip-article="/1.79246?contentId=1.680411">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;t=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;text=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;title=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.680411%2Fsteve-hatch-webbdagarna&amp;title=Facebook-chefen%3A+Den+blixtsnabba+teknikutvecklingen+har+gett+oss+orimligt+h%C3%B6ga+f%C3%B6rv%C3%A4ntningar+"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//internetworld.idg.se/1.79246?contentId=1.680411" data-tip-article="/1.79246?contentId=1.680411" rel="nofollow" data-tip-article="/1.79246?contentId=1.680411">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d2b53fb0"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-18Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-18" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-18"] == "undefined") {gptadslots["skyskrapa-artikel-651110-18"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-18").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-18"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-18Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-18"));matchingslotIDs["skyskrapa-artikel-651110-18"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-18Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-18"));matchingslotIDs["skyskrapa-artikel-651110-18"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 16:00</span>
			<span class="articleSource"><a href="//internetworld.idg.se">Internetworld</a></span>
			<span class="articleAuthor">Internetworld </span>
					<span class="link"><a href="/2.1006/1.680411/steve-hatch-webbdagarna" title="Steve Hatch, regionchef p&aring; Facebook, kom till Webbdagarna Stockholm 2017 f&ouml;r att ber&auml;tta om varf&ouml;r tekniska framsteg inte imponerar lika l&auml;tt p&aring; oss l&auml;ngre. Och vilken f&ouml;ljden blir f&ouml;r dem som &auml;r verksamma i digitala kanaler." class="tooltip">Facebook-chefen: Den blixtsnabba teknikutvecklingen har gett oss orimligt höga förväntningar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 15:40</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.680421/datacenter-minskar-investeras" title="F&auml;rre datacenter som upptar mindre yta. Men investeringarna i datacenter tros &auml;nd&aring; &ouml;ka n&aring;got. Med andra ord &auml;r det konsolidering som g&auml;ller." class="tooltip">Nu minskar antalet datacenter – men mer investeras</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 15:10</span>
			<span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Alexandra Heymowska</span>
					<span class="link"><a href="//cio.idg.se/2.1782/1.678321/gdpr-attendo" title="H&aring;ll huvudet kallt, beta av listan med&nbsp;integrationer och se upp f&ouml;r p&aring;stridiga s&auml;ljare &ndash; s&aring; sammanfattar it-chef Gunilla Etsare GDPR-arbetet p&aring; omsorgsf&ouml;retaget Attendo." class="tooltip">Så förbereder hon Attendo för GDPR – "just do it!"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 13:23</span>
			<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.680419/visual-studio-2008-slut-support" title="Microsoft ber anv&auml;ndarna porta, migrera eller uppgradera." class="tooltip">Visual Studio 2008 drar snart sin sista suck - slut på support nästa år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 11:01</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.680412/flopp-bixby-samsung-s8" title="De allra flesta &auml;r imponerade av Samsungs nya toppmobil Galaxy S8. Dock h&ouml;js r&ouml;ster f&ouml;r att den virtuella assistenten Bixby kommer att floppa." class="tooltip">Floppvarning på en av nyckelfunktionerna i Samsungs nya toppmobil</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441563/systemutvecklare/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Du kommer att arbeta med programmering, b&aring;de i kundprojekt och internt." target="_blank">
<h4>Systemutvecklare</h4>
<div class="under-info">
<p class="city-company">&Ouml;rebro
                                      | IT-m&auml;staren</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441546/webbutvecklare/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="I din roll som webbutvecklare ing&aring;r du i v&aring;rt business process team, som prim&auml;rt hanterar utveckling av v&aring;ra aff&auml;rssystem och v&aring;r webb." target="_blank">
<h4>Webbutvecklare</h4>
<div class="under-info">
<p class="city-company">Varberg, Halland
                                      | Vagabond</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441561/systemtekniker-tagledningssystem/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="V&auml;lkommen att s&ouml;ka jobb hos oss som Systemtekniker t&aring;gledningssystem med placering i Norrk&ouml;ping." target="_blank">
<h4>Systemtekniker t&aring;gledningssystem</h4>
<div class="under-info">
<p class="city-company">Norrk&ouml;ping, &Ouml;sterg&ouml;tland
                                      | Trafikverket</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441554/jonkoping-university-soker-systemadministrator-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Till avdelningen Utbildningsst&ouml;d och internationella relationer s&ouml;ker vi nu en systemadministrat&ouml;r." target="_blank">
<h4>J&ouml;nk&ouml;ping University s&ouml;ker Systemadministrat&ouml;r </h4>
<div class="under-info">
<p class="city-company">J&ouml;nk&ouml;ping
                                      | J&ouml;nk&ouml;ping University</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-1" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'iw'; var strArticleRCTags = 'Internetworld > ekonomi-bransch > webbdagarna > webbdagarna > internet > facebook > digitala affärer > sociala medier';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r och ansvarig utgivare: <a href="mailto:katarina.stromberg@idg.se">Katarina Str&ouml;mberg</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38558/internetworld">Annonsera</a> | <a href="http://www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress:Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.iw.publication/2.1006";var content="1.680411";var author="1.49921";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.iw.publication/2.1006&amp;a=1.680411&amp;author=1.49921&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//internetworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//internetworld.idg.se/2.1006/1.679777/ashkan-fardost-webbdagarna"
			data-pagination-next-article-title="Ashkan Fardost: D&amp;auml;rf&amp;ouml;r har vi missf&amp;ouml;rst&amp;aring;tt hela po&amp;auml;ngen med digitalisering"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679777.1491469579!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679777.1491469579!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679777.1491469579!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna" data-article-url="&amp;extraPublContents=1" 
							data-article-id="1.680411" 
							data-article-title="Facebook-chefen: Den blixtsnabba teknikutvecklingen har gett oss orimligt h&amp;ouml;ga f&amp;ouml;rv&amp;auml;ntningar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680411.1492005606!teaserImage/imageTypeSelector/localImage/2240576533.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680411.1492005606!teaserImage/imageTypeSelector/localImage/2240576533.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680411.1492005606!teaserImage/imageTypeSelector/localImage/2240576533.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//internetworld.idg.se/2.1006/1.680402/samantha-noble-webbdagarna" data-article-url="//internetworld.idg.se/1.680402?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.680402" 
							data-article-title="Samantha Noble: H&amp;auml;r &amp;auml;r verktygen som hj&amp;auml;lper dig att l&amp;auml;ra k&amp;auml;nna dina kunder" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680402.1492005655!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680402.1492005655!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680402.1492005655!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//internetworld.idg.se/2.1006/1.680351/jocelyn-k-glei-webbdagarna" data-article-url="//internetworld.idg.se/1.680351?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.680351" 
							data-article-title="Jocelyn K Glei: Undvik digitala distraktioner och bli mer effektiv" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680351.1491985151!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680351.1491985151!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680351.1491985151!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//internetworld.idg.se/2.1006/1.680041/nio-tips-ta-fram-chattbot" data-article-url="//internetworld.idg.se/1.680041?m=scrollitem&amp;extraPublContents=1,2,3" 
							data-article-id="1.680041" 
							data-article-title="S&amp;aring; n&amp;aring;r du kunderna d&amp;auml;r de &amp;auml;r &amp;ndash; nio tips f&amp;ouml;r att ta fram en chattbot" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680041.1491918160!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680041.1491918160!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680041.1491918160!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//internetworld.idg.se/2.1006/1.679865/debbie-wosskow-webbdagarna" data-article-url="//internetworld.idg.se/1.679865?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.679865" 
							data-article-title="Debbie Wosskow: s&amp;aring; lyckas du som entrepren&amp;ouml;r" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679865.1491553409!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679865.1491553409!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679865.1491553409!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'iw';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.504144.1445944367/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.678959.1490707643/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607923.1460447412/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Internetworld, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/6739@TopRight?XE&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>