<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så samarbetar du bäst med influencers – tips från Teknifiks Elin Häggberg - Internetworld</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Att få ett tips från en influencer kan liknas vid att få ett tips av en kompis, menar teknikbloggaren Elin Häggberg. I en tid av adblockers och reklamtrötthet söker allt fler företag samarbete med för dem relevanta influencers, inflytelserika personer som har ett högt anseende hos sin målgrupp." />
	<meta name="keywords" content="influencer, marknadsföring, internet, digitala affärer, blogg, sociala medier, marknadsföring, Ekonomi/Bransch, Internetworld" />
	<link rel="canonical" href="https://internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing" />
		<meta property="twitter:url" content="https://internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing" />
	<meta property="og:title" content="Så samarbetar du bäst med influencers – tips från Teknifiks Elin Häggberg" />
		<meta property="twitter:title" content="Så samarbetar du bäst med influencers – tips från Teknifiks Elin Häggberg" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Att få ett tips från en influencer kan liknas vid att få ett tips av en kompis, menar teknikbloggaren Elin Häggberg. I en tid av adblockers och reklamtrötthet söker allt fler företag samarbete med för dem relevanta influencers, inflytelserika personer som har ett högt anseende hos sin målgrupp." />
		<meta property="twitter:description" content="Att få ett tips från en influencer kan liknas vid att få ett tips av en kompis, menar teknikbloggaren Elin Häggberg. I en tid av adblockers och reklamtrötthet söker allt fler företag samarbete med för dem relevanta influencers, inflytelserika personer som har ett högt anseende hos sin målgrupp." />
	<meta property="og:site_name" content="Internetworld" />
	<meta property="twitter:site" content="@internetworldse" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/Internetworld.se/" />
	<link rel="publisher" type="text/html"  title="Internetworld" href="https://plus.google.com/109487511923407769160" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.682033.1494232884!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.682033.1494232884!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="Internetworld" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1005.1493190479!homescreenIcon/imageTypeSelector/localImage/2484474620.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1005.1493190479!homescreenIconPrecomposed/imageTypeSelector/localImage/4041557720.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//internetworld.idg.se/polopoly_fs/2.1005.1493190479!/favicon.ico" type="image/x-icon" /><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1491331076/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.681242.1493896278/1.653271.1490528575/1.653274.1493882850/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1491229524/1.609400.1492505792/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607530.1490604278/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/podd" type="application/rss+xml" title="Podd" />
		<link rel="alternate" href="/rss/sociala+medier" type="application/rss+xml" title="Sociala medier" />
		<link rel="alternate" href="/rss/nyheterinternetworld" type="application/rss+xml" title="NyheterInternetworld" />
		<link rel="alternate" href="/rss/e-handel" type="application/rss+xml" title="E-handel" />
		<link rel="alternate" href="/rss/startups" type="application/rss+xml" title="Startups" />
		<link rel="alternate" href="/rss/redaktionen+bloggar" type="application/rss+xml" title="Redaktionen bloggar" />
		<link rel="alternate" href="/rss/topp+100" type="application/rss+xml" title="Topp 100" />
		<link rel="alternate" href="/rss/marknadsforing" type="application/rss+xml" title="Marknadsforing" />
		<link rel="alternate" href="/rss/webbdagarna" type="application/rss+xml" title="Webbdagarna" />
		<script>
		var articleIdentifier = '1.682033';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Internetworld.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1006"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "influencer,marknadsföring,internet,digitala affärer,blogg,sociala medier,marknadsföring,iw");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://internetworld.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.682033/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "7 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "329 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-4 large-3 columns">
			<a href="//internetworld.idg.se" class="publication-logo">Internetworld</a></div>
	<div class="columns medium-8 large-9">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Kategorier/Mer<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="//internetworld.idg.se/2.24696/webbdagarna">Webbdagarna</a></li>
<li><a href="http://www.webbdagarna.se/academy/startsida">Academy</a></li>
      <li><a href="//internetworld.idg.se/2.22603/marknadsforing---internetworld---for-dig-som-ska-lyckas-pa-natet---en-del-av-idgse">Marknadsföring</a></li>
      <li><a href="//internetworld.idg.se/2.22568/sociala-medier---internetworld---for-dig-som-ska-lyckas-pa-natet---en-del-av-idgse">Sociala medier</a></li>
      <li><a href="//internetworld.idg.se/2.37810/startuplistan">Startuplistan</a></li>
      <li><a href="//internetworld.idg.se/2.22675/topp100-internetworld-for-dig-som-ska-lyckas-pa-natet">Topp 100 2017</a></li>
      <li><a href="//internetworld.idg.se/2.29001/poddar">Podd</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="topp-panorama-588040-7Wrapper" style="display:none;"><div id="topp-panorama-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-7"] == "undefined") {gptadslots["topp-panorama-588040-7"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-7").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-7"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-7"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-7Wrapper"));show(document.getElementById("topp-panorama-588040-7"));matchingslotIDs["topp-panorama-588040-7"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-7Wrapper"));hide(document.getElementById("topp-panorama-588040-7"));matchingslotIDs["topp-panorama-588040-7"] = false;}});</script></div>
</div>
<div id="divMainContainer">
<div id="iwDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="iw"
	data-article-tags="influencer, marknadsföring, internet, digitala affärer, blogg, sociala medier"
	data-article-main-tag="influencer"
	data-article-bluekai-id="21406"
	data-article-ga-url="/2.1006/1.682033/influencers-marknadsforing"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "https://internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.609464.1439970079!image/imageTypeSelector/localImage/3124461975.jpg" alt="Emelie Fågelstedt" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/@emeliefagel" target="_blank" title="@emeliefagel" class="profileTwitter">@emeliefagel</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:emelie@fagelstedt.com">
						Emelie Fågelstedt</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Emelie Fågelstedt</h6>
			<h5>Journalist</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
<p>
	<a href="mailto:emelie@fagelstedt.com">
				<span>Emelie Fågelstedt</span>
			</a>
		</p>
</div>
<span class="articleDate">2017-05-08 10:38</span>
</div><h1>Så samarbetar du bäst med influencers – tips från Teknifiks Elin Häggberg</h1>
			<p class="articleTeaser">
			<span class="articleStory digital-marknadsforing">
		Digital marknadsföring</span>
Att få ett tips från en influencer kan liknas vid att få ett tips av en kompis, menar teknikbloggaren Elin Häggberg. I en tid av adblockers och reklamtrötthet söker allt fler företag samarbete med för dem relevanta influencers, inflytelserika personer som har ett högt anseende hos sin målgrupp.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;t=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;text=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;title=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;title=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//internetworld.idg.se/1.79246?contentId=1.682033" data-tip-article="/1.79246?contentId=1.682033" rel="nofollow" data-tip-article="/1.79246?contentId=1.682033">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.682033.1494232884!imageUploader/3272512706.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.682033.1494232884!imageUploader/3272512706.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682033.1494232884!imageUploader/3272512706.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.682033.1494232884!imageUploader/3272512706.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.682033.1494232884!imageUploader/3272512706.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.682033.1494232884!imageUploader/3272512706.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.682033.1494232884!imageUploader/3272512706.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.682033.1494232884!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Elin Häggberg som ligger bakom bloggen Teknifik.se" class="fullImage" /><figcaption>Elin H&auml;ggberg ligger bakom bloggen Teknifik.se.</figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-9Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-9"] == "undefined") {gptadslots["modul-artikel---468x240-588924-9"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-9"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody large">
				<div class="articleBodyText">
		<p>I dag kan influencers verka &ouml;ver flera olika digitala kanaler, fr&aring;n bloggar och Youtube till Instagram, Snapchat och Twitter. Till skillnad fr&aring;n personer som &auml;r k&auml;nda fr&aring;n andra offentliga sammanhang &auml;r en influencer ofta n&aring;gon som jobbat h&aring;rt och medvetet f&ouml;r att bygga en relation med sina f&ouml;ljare, och n&aring;gon vars omd&ouml;me f&ouml;ljarna ocks&aring; litar p&aring;.</p><p>&ndash; Jag tror man kan hitta influencersamarbeten i alla branscher; de d&auml;r personerna som har en speciell position. Sedan kan det se v&auml;ldigt annorlunda ut fr&aring;n bransch till bransch. Inom mode och inredning kanske det &auml;r en relativt ung kvinna med blogg och Instagram, medan det inom avancerad teknik kanske handlar om en journalist med en stor Linkedinprofil. Men grundprincipen best&aring;r, det &auml;r en person med stor m&aring;lgrupp som &auml;r relevant f&ouml;r ens f&ouml;retag, s&auml;ger Elin H&auml;ggberg som ligger bakom bloggen <a href="http://www.teknifik.se/">Teknifik.se</a> och &auml;ven uts&aring;gs till &aring;rets medlem av branschorganisation Influencers of Sweden tidigare i v&aring;ras.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//internetworld.idg.se/2.1006/1.680462/ross-simmonds-webbdagarna" >Ross Simmonds: F&ouml;r att lyckas med digital marknadsf&ouml;ring m&aring;ste du v&aring;ga experimentera</a></p><p>Influencer marketing handlar inte om att skicka ut gratisprover till en bloggare och hoppas bli omskriven utan snarare om att skapa samarbeten. En influencer som byggt sin profil inom ett nischat omr&aring;de driver en business, d&auml;r de l&auml;gger tid p&aring; m&aring;lgruppsanalys, kommunikation och att v&aring;rda relationen med sina l&auml;sare, p&aring;minner Elin H&auml;ggberg.</p><p>&ndash; Om en influencer skriver om en produkt den gillar skapar det h&ouml;gre trov&auml;rdighet hos m&aring;lgruppen &auml;n reklam eftersom den har en n&auml;ra relation med sina f&ouml;ljare. Det &auml;r det b&auml;sta som kan h&auml;nda ett f&ouml;retag, att r&auml;tt influencer knyter an positivt till deras varum&auml;rke.</p><p>F&ouml;r ett f&ouml;retag &auml;r det viktigt att hitta influencers att samarbeta med som har ett inflyttande hos den m&aring;lgrupp f&ouml;retaget &ouml;nskar n&aring;. Det beh&ouml;ver d&auml;remot inte n&ouml;dv&auml;ndigtvis handla om att hitta personen med h&ouml;gst r&auml;ckvidd. En micro-influencer &auml;r n&aring;gon med en trogen f&ouml;ljarskala, som ofta verkar inom ett nischat omr&aring;de. Idag blir det vanligare att f&ouml;retag bygger kampanjer kring flera mindre samarbeten med micro-influencers snarare &auml;n att g&aring; p&aring; de allra st&ouml;rsta bloggarna och YouTube-stj&auml;rnorna.</p><p>&ndash; Allt handlar om sammanhang och att hitta n&aring;gon som n&aring;r en relevant m&aring;lgrupp. F&ouml;r ett hemf&ouml;rs&auml;kringsbolag kanske en 14-&aring;rig YouTube-stj&auml;rna med 100 000 f&ouml;ljare har helt fel f&ouml;ljare, medan en inredningsblogg med 10 000 f&ouml;ljare kanske &auml;r helt r&auml;tt, med en m&aring;lgrupp som &auml;r lite &auml;ldre och bryr sig om sina hem. Titta hellre p&aring; p&aring;verkan &auml;n p&aring; r&auml;ckvidd i rena siffror, s&auml;ger Elin H&auml;ggberg.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-20"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-20"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-20"));matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-20Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-20"));matchingslotIDs["i-artikelns-brodtext---modul-651108-20"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-16"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-16"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-16").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-16"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>Som ers&auml;ttning i ett influencersamarbete b&ouml;r f&ouml;retag betala i pengar och inte i produkter, s&auml;rskilt som gratisprover idag b&ouml;r f&ouml;rm&aring;nsbeskattas av influencern. Vid ers&auml;ttning b&ouml;r h&auml;nsyn tas till styrkan i influencerns varum&auml;rke, potentiell p&aring;verkan p&aring; m&aring;lgruppen och r&auml;ckvidd. D&auml;rut&ouml;ver b&ouml;r man &auml;ven r&auml;kna p&aring; tiden det tar f&ouml;r personen att producera inneh&aring;llet f&ouml;r samarbetet &ndash; fotografering, redigering, skriva texter, sprida i sociala medier och s&aring; vidare.</p><p>Sj&auml;lv &auml;r Elin H&auml;ggberg n&ouml;jd &ouml;ver ett samarbete hon gjorde med Telia Carrier, d&auml;r hon ombads skriva en artikel om Unicorn-startups och varf&ouml;r Sverige &auml;r bra p&aring; att producera s&aring;dana. Som profil passade Elin in v&auml;l i Telias kampanj som syftade till att lyfta entrepren&ouml;rskap i Sverige, och blogg&auml;mnet om startupf&ouml;retag var n&aring;got som passade in naturligt hos Elins l&auml;sare.</p><p>&ndash; Det &auml;r viktigt f&ouml;r f&ouml;retag att g&ouml;ra sin research och lista ut vilka influencers som n&aring;r den m&aring;lgrupp f&ouml;retaget &ouml;nskar n&aring;. H&ouml;r sedan av dig med ett personligt erbjudande och f&ouml;rklara varf&ouml;r du &ouml;nskar samarbeta med just den personen. Det tr&aring;kigaste jag vet &auml;r att f&aring; ett copy paste-mejl fr&aring;n n&aring;gon som inte ens kollat mina kanaler, s&auml;ger Elin H&auml;ggberg.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//internetworld.idg.se/2.1006/1.680402/samantha-noble-webbdagarna" >Samantha Noble: H&auml;r &auml;r verktygen som hj&auml;lper dig att l&auml;ra k&auml;nna dina kunder</a></p><p>&ndash; Det &auml;r en m&auml;nniska du skriver till. Det &auml;r viktigt att vara medveten om att en influencers st&ouml;rsta kapital &auml;r styrkan i varum&auml;rket och trov&auml;rdigheten. En influencer &auml;r ofta m&aring;n om vem man samarbetar med, forts&auml;tter hon.</p><p>Att definiera och s&auml;tta tydliga m&aring;l &auml;r sedan viktigt vid uppstarten av ett samarbete. Elin H&auml;ggberg menar att det m&aring;ste m&auml;tas i mer &auml;n bara klick och s&auml;lj av en produkt, och snarare utifr&aring;n det mer l&aring;ngsiktiga m&aring;let av att bygga en n&auml;ra relation med sin m&aring;lgrupp. Att synas med n&aring;gon som de ser som en kompis, och att det p&aring; sikt kan leda till konverteringar.</p><p>&ndash; Influencers &auml;r f&ouml;retagare och entrepren&ouml;rer. Se dem ocks&aring; som det. Du f&aring;r betalt f&ouml;r att skriva ett mejl och fr&aring;ga influencern om ett samarbete, varf&ouml;r ska inte influencern d&aring; ocks&aring; f&aring; betalt f&ouml;r den aff&auml;rsrelationen ni bygger? avslutar Elin H&auml;ggberg.</p><p><strong>Missa inte Webbdagarna Malm&ouml; 17 maj! Den perfekta mixen mellan inspiration och kunskap i form av f&ouml;rel&auml;sningar och seminarier. <a href="http://www.webbdagarna.se/malmo-2017/startsida">Boka din biljett och l&auml;s mer H&Auml;R.</a></strong></p></div>
<div class="articleFactsContainer">
	<p class="articlePreTeaser">Fakta</p>
	<p class="articleTeaser"><strong>7 tips för att hitta rätt influencers att samarbeta med för ditt företag</strong></p>
		<div class="newsList3">
			<ul> <li>I dag finns ett antal olika influencern&auml;tverk man kan rikta sig till f&ouml;r att st&auml;lla fr&aring;gor och f&aring; tips om relevanta personer. <a href="https://influencersofsweden.se/">Influencers of Sweden</a> &auml;r ett branschn&auml;tverk f&ouml;r olika influencers, <a href="http://www.unitedinfluencers.se/">United</a> Influencers har samlat flera stora sociala medier-profiler och <a href="http://unitedscreens.com/">United Screens</a> jobbar med YouTubers.</li> <li>T&auml;nk p&aring; att influencern ofta har jobbat h&aring;rt f&ouml;r att bygga en relation med sin m&aring;lgrupp och kommer att vara m&aring;n om hur ett samarbete utformas f&ouml;r att inte tappa f&ouml;rtroendet hos sina l&auml;sare. Ser er relation som en aff&auml;rsrelation.</li> <li>Fundera p&aring; att samarbeta med flera mindre influencers, s&aring; kallade micro-influencers, ist&auml;llet f&ouml;r att g&aring; till de allra st&ouml;rsta.</li> <li>H&ouml;r av dig personligen till den influencer du &ouml;nskar samarbeta med &ndash; g&ouml;r din research och f&ouml;rklara varf&ouml;r du vill samarbeta med just dem.</li> <li>T&auml;nk l&aring;ngsiktigt i samarbetet &ndash; ha med flera steg som kan innefatta text, video, bilder, kanske event och co-creations av olika slag.</li> <li>Kom ih&aring;g att alla bloggsamarbeten och influencersamarbeten enligt marknadsf&ouml;ringslagen m&aring;ste markeras tydligt med att influencern har en ekonomisk vinning av att n&auml;mna f&ouml;retaget. Oavsett om det g&auml;ller en blogg, YouTube, Instagram eller annat socialt medium.</li> <li>S&auml;tt gemensamma m&aring;l och riktlinjer f&ouml;r samarbetet s&aring; att b&aring;de f&ouml;retaget och influencern vet vilka f&ouml;rv&auml;ntningarna &auml;r.</li> </ul></div>
	</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1006/1.183870/influencer">Influencer</a></span>
				<span class="tag"><a href="/2.1006/1.183870/marknadsf%C3%B6ring">Marknadsföring</a></span>
				<span class="tag"><a href="/2.1006/1.183870/internet">Internet</a></span>
				<span class="tag"><a href="/2.1006/1.183870/digitala+aff%C3%A4rer">Digitala Affärer</a></span>
				<span class="tag"><a href="/2.1006/1.183870/blogg">Blogg</a></span>
				<span class="tag"><a href="/2.1006/1.183870/sociala+medier">Sociala Medier</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.609464.1439970079!image/imageTypeSelector/localImage/3124461975.jpg" alt="Emelie Fågelstedt" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Emelie Fågelstedt</h6>
			<h5>Journalist</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/@emeliefagel" target="_blank" title="@emeliefagel" class="profileTwitter">@emeliefagel</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:emelie@fagelstedt.com">
						Emelie Fågelstedt</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;t=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;text=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;title=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;title=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//internetworld.idg.se/1.79246?contentId=1.682033" data-tip-article="/1.79246?contentId=1.682033" rel="nofollow" data-tip-article="/1.79246?contentId=1.682033">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;t=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;text=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;title=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Finternetworld.idg.se%2F2.1006%2F1.682033%2Finfluencers-marknadsforing&amp;title=S%C3%A5+samarbetar+du+b%C3%A4st+med+influencers+%E2%80%93+tips+fr%C3%A5n+Teknifiks+Elin+H%C3%A4ggberg"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//internetworld.idg.se/1.79246?contentId=1.682033" data-tip-article="/1.79246?contentId=1.682033" rel="nofollow" data-tip-article="/1.79246?contentId=1.682033">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d2b53fb0"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-18Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-18" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-18"] == "undefined") {gptadslots["skyskrapa-artikel-651110-18"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-18").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-18"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-18Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-18"));matchingslotIDs["skyskrapa-artikel-651110-18"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-18Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-18"));matchingslotIDs["skyskrapa-artikel-651110-18"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 10:38</span>
			<span class="articleSource"><a href="//internetworld.idg.se">Internetworld</a></span>
			<span class="articleAuthor">Emelie Fågelstedt</span>
					<span class="link"><a href="/2.1006/1.682033/influencers-marknadsforing" title="Att f&aring; ett tips fr&aring;n en influencer kan liknas vid att f&aring; ett tips av en kompis, menar teknikbloggaren Elin H&auml;ggberg. I en tid av adblockers och reklamtr&ouml;tthet s&ouml;ker allt fler f&ouml;retag samarbete med f&ouml;r dem relevanta influencers, inflytelserika personer som har ett h&ouml;gt anseende hos sin m&aring;lgrupp." class="tooltip">Så samarbetar du bäst med influencers – tips från Teknifiks Elin Häggberg</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 10:15</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.682031/intel-sakerhetshal-tappas-till" title="F&ouml;rra veckan rapporterades om en allvarlig s&aring;rbarhet i flera av Intels f&ouml;retagsfunktioner &ndash;&nbsp;en s&aring;rbarhet som funnits med i tio &aring;r. Men nu ska de till sist kunna &aring;tg&auml;rdas. Denna vecka ska leverant&ouml;rerna b&ouml;rja rulla ut programfixar.
&nbsp;" class="tooltip">Nu ska Intels tio år gamla säkerhetshål täppas till</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-08 06:03</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.681928/staten-koper-lonesystem-cgi" title="Statens servicecenter har tecknat ett mastodontavtal med konsultj&auml;tten CGI. Avtalet &auml;r tecknat p&aring; hela 15 &aring;r och &auml;r v&auml;rt 279 miljoner kronor." class="tooltip">Staten köper lönesystem av CGI för en kvarts miljard</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-08 06:02</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Sophia Nilsson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.681936/kritik-tekniksensorer-hot-integritet" title="Regeringens f&ouml;rslag om ett nytt varningssystem som ska motverka it-angrepp mot samh&auml;llsviktiga verksamheter f&aring;r kritik fr&aring;n en rad remissinstanser." class="tooltip">Kritik mot regeringens sensorsystem mot it-angrepp – hotar personliga integriteten</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-07 06:20</span>
			<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.681820/undvik-falska-sakerhetslarm" title="Om antalet s&auml;kerhetslarm blir v&auml;ldigt h&ouml;gt &ouml;kar risken f&ouml;r att man missar de viktiga larmen. H&auml;r &auml;r tips om hur du kan undvika det." class="tooltip">Så här undviker du falska säkerhetslarm</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441547/javautvecklare/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Varf&ouml;r jobba i Oslo fr&aring;n h&ouml;sten, i en av Norges ledande Javamilj&ouml;er? Hear us out!" target="_blank">
<h4>Javautvecklare</h4>
<div class="under-info">
<p class="city-company">Oslo, Norge (NO)
                                      | Capgemini Sverige AB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441736/fra-soker-vass-produktledare-for-it-infrastruktur/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="FRA s&ouml;ker nu en skicklig produktledare som drivs av att leverera verksamhetsnytta med hj&auml;lp av tekniska l&ouml;sningar, i en v&auml;rld som st&auml;ndigt f&ouml;r&auml;ndras." target="_blank">
<h4>FRA s&ouml;ker vass produktledare f&ouml;r IT-infrastruktur</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | FRA</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441752/verksamhetsutvecklare-kravanalytiker-till-spar-statens-personadressregister-solna/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Vi &auml;r en liten grupp som arbetar t&auml;tt ihop med verksamhetsfr&aring;gor och att ta fram krav p&aring; vidareutveckling av IT-st&ouml;det." target="_blank">
<h4>Verksamhetsutvecklare/kravanalytiker till SPAR (statens personadressregister), Solna</h4>
<div class="under-info">
<p class="city-company">Solna
                                      | Skatteverket</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441751/service-desk-manager-till-jm/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="&Auml;r du intresserad av att leda och utveckla JMs nyetablerade Servicedesk?" target="_blank">
<h4>Service Desk Manager till JM</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | JM AB</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank">Alla lediga jobb<i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675925 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://csjobb.idg.se/" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.661329.1483093491!image/imageTypeSelector/localImage/801717478.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.661329.1483093491!image/imageTypeSelector/localImage/801717478.png" data-sizes="auto" data-optimumx="1.5" alt="Dags för en löneförhöjning? Hitta karriärtips och senaste drömjobben på csjobb.se" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><h6><a href="http://csjobb.idg.se/">Hundratals lediga jobb inom it. Hitta din nästa utmaning här!</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'iw'; var strArticleRCTags = 'Internetworld > ekonomi-bransch > marknadsföring > influencer > marknadsföring > internet > digitala affärer > blogg > sociala medier';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r och ansvarig utgivare: <a href="mailto:katarina.stromberg@idg.se">Katarina Str&ouml;mberg</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38558/internetworld">Annonsera</a> | <a href="http://www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress:Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.iw.publication/2.1006";var content="1.682033";var author="1.609464";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.iw.publication/2.1006&amp;a=1.682033&amp;author=1.609464&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//internetworld.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//internetworld.idg.se/2.1006/1.681468/webbdagarna-pris-basta-event"
			data-pagination-next-article-title="Webbdagarna &amp;auml;r &amp;aring;rets b&amp;auml;sta event &amp;ndash; tog hem Gyllene hjulet"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681468.1493875573!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681468.1493875573!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681468.1493875573!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//internetworld.idg.se/2.1006/1.682033/influencers-marknadsforing" data-article-url="&amp;extraPublContents=1,2,3" 
							data-article-id="1.682033" 
							data-article-title="S&amp;aring; samarbetar du b&amp;auml;st med influencers &amp;ndash; tips fr&amp;aring;n Teknifiks Elin H&amp;auml;ggberg" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682033.1494232884!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682033.1494232884!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.682033.1494232884!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//internetworld.idg.se/2.1006/1.681868/urbit-budbee-e-handel-logistik" data-article-url="//internetworld.idg.se/1.681868?m=scrollitem&amp;extraPublContents=1,2,3,1" 
							data-article-id="1.681868" 
							data-article-title="Urb-it, Gordon Delivery och Budbee &amp;ndash; s&amp;aring; tar utmanarna hand om ditt paket" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681868.1494232725!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681868.1494232725!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681868.1494232725!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//internetworld.idg.se/2.1006/1.681825/e-handel-shipwallet-frakthubb" data-article-url="//internetworld.idg.se/1.681825?m=scrollitem&amp;extraPublContents=2,3,1" 
							data-article-id="1.681825" 
							data-article-title="Shipwallet f&amp;ouml;r&amp;auml;ndrar leveranserna: &amp;quot;Vem som helst kan bli en virtuell frakthubb&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681825.1493970493!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681825.1493970493!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681825.1493970493!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//internetworld.idg.se/2.1006/1.681712/robotar-lager-e-handel" data-article-url="//internetworld.idg.se/1.681712?m=scrollitem&amp;extraPublContents=2,3,1,2" 
							data-article-id="1.681712" 
							data-article-title="Robotar p&amp;aring; lagret ger e-handlare m&amp;ouml;jlighet att v&amp;auml;xa snabbt" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681712.1493884239!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681712.1493884239!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681712.1493884239!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//internetworld.idg.se/2.1006/1.681603/e-handel-amazon-konkurrens" data-article-url="//internetworld.idg.se/1.681603?m=scrollitem&amp;extraPublContents=3,1,2,3" 
							data-article-id="1.681603" 
							data-article-title="S&amp;aring; ska e-handlarna klara konkurrensen fr&amp;aring;n Amazon &amp;ndash; tre viktiga trender" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681603.1493800823!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681603.1493800823!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681603.1493800823!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'iw';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607923.1460447412/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Internetworld, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/32558@TopRight?XE&amp;Sajt=idg&amp;Sektion=iw&amp;Undersektion1=Artiklar_iw&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>